1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Yugo 55A

Tema en 'Restauraciones de los foreros' iniciado por Óscar, 18 Sep 2019.

  1. Óscar

    Óscar Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.042
    Me Gusta recibidos:
    63
    Ubicación:
    Barcino Nova (españa)
    Tiene itvs de barcelona, tarragona, villena, y aragon, pero la ficha tecnica es un duplicado emitido en 2011, asi que vete tu a saber...
     
    A rafa850 le gusta esto.
  2. Egea

    Egea Miembro activo

    Registrado:
    17 Ene 2006
    Mensajes:
    506
    Me Gusta recibidos:
    193
    Óscar veo que lo has cogido con ganas.

    La calefacción no está rota, eso me pasó a mí también. Échale aglojatodo desde el lado del motor al mecanismo de varillas y trampilla. Y luego ayúdale desde allí fuera a cerrar un par de veces. Veras como poco a poco se ablanda y funciona correctamente. A mí me pasó igual. Parece que el no moverlo con asiduidad no le sienta bien.
     
    Última edición: 27 Sep 2019
    A _baudett y juancu les gusta esto.
  3. pjlh

    pjlh Moderador

    Registrado:
    28 Ago 2002
    Mensajes:
    16.820
    Me Gusta recibidos:
    4.244
    Ubicación:
    Cartagena - España
    FB_IMG_1570437953125.jpg
     
    A Alex Juárez le gusta esto.
  4. Óscar

    Óscar Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.042
    Me Gusta recibidos:
    63
    Ubicación:
    Barcino Nova (españa)
    que va, los mandos se mueven bien, el problema es que el grifo de la calefaccion no cierra del todo y deja pasar un poco de agua, en invierno seguro que no se nota, pero en verano si. El grifo parece nuevo, pero es el tipico fallo por utilizas material NOS, ponen una pieza que por fuera se ve nueva, pero luego por dentro estan todas las gomas pasadas.

    Los faros tenian la parabola completamente mate y no iluminaba nada, los cambie por unos nuevos que tenia por ahi tirados, si bien daban mas luz, seguian sin verse nada, pero es que estan literalmente apuntando dos metros por delante del coche, asi que lo meto en la cochera y me dedico a reglar los faros, el metodo no es invento mio, lo saco de un manual de usuario de 127 primera serie:

    -poner el coche perpendicular a una pared en un sitio con poca iluminacion
    -encender los faros y poner un adesivo redondo de 1,5cm en donde el haz de luz marca la cruz
    -alejar el coche 5m
    -poner un segundo parche adesivo en la misma vertical de los otros que queden 11cm mas abajo
    -ajustar los faros para que la cruz del haz de luz quede en el segundo parche de abajo
    Recomiendo desenchufar el faro que no se esta ajustando, con los dos encendidos se solapan las luces y cuesta mas ver la cruz.
    [​IMG]

    Por otro lado, tenia que quitar los antinieblas, se pusieron para "compensar" un mal ajuste de los faros, ahora no hacen falta, segun el vendedor en alcañiz no dicen nada por llevarlos, pero en barcelona cualquier cosa no homologada y registrada significa que te pongan el culo como la bandera de japon...
    Lo jodido es que lo he tenido que hacer en una cochera colectiva, apretujado entre otros coches y ha sido necesario desmontar los pasos de ruedas y el paragolpes para sacarlos, pero ya esta.
    [​IMG]

    por ultimo, los cinturones traseros estaban debajo del asiento, aqui tambien te tiran la itv por eso, no son obligatorios hasta el año 92 pero si los llevas montados te obligan a cumplir igual que para los coches que si es obligatorio, asi que al colocarlos en su sitio me doy cuenta que estan montados con el culo, no han acertado los anclajes ni por casualidad, si me da tiempo los desmonto antes de pasar la ITV, no sea que se den cuenta.

    bueno, el miercoles toca la ITV, a ver si la pasa.
     
    Egea, juancu, _baudett y otra persona les gusta esto.
  5. Óscar

    Óscar Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.042
    Me Gusta recibidos:
    63
    Ubicación:
    Barcino Nova (españa)
    creo que ya he girado todas las fotos...
     
  6. Óscar

    Óscar Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.042
    Me Gusta recibidos:
    63
    Ubicación:
    Barcino Nova (españa)
    ITV pasada y "casi" impoluta, y digo casi porque siempre que ven el motor sucio marcan "falta leve perdidas de aceite sin goteo", por lo que resulta casi imposible tenerla completamente impoluta.
     
    A _baudett, pjlh y moncho127 les gusta esto.

Compartir esta página