Volando voy, de València vengo, en un 1430 FU, voy to contento..........o no.

i tu

Miembro bien conocido
Registro
28 Ago 2002
Mensajes
2.393
Me gusta
49
Hola.
Primer dia, primer problema.
Os cuento a ver si alguien puede echarme un cable.
Ayer me fuí de Barcelona a València para traerme este 1430 Fu que se anunció en el foro:
http://www.foro.pieldetoro.net/foros/showthread.php?t=122728
Perdonad que no suba las fotos pero cuesta horrores subirlas y encima mal (las últimas que publiqué me quedaron pequeñísimas), así que he pensado que poniendo el enlace donde el antiguo dueño si puso fotos, teneis mas datos.

Bueno, a lo que iba, resulta que le llené el depósito con gasolína de 98 (despues que el vendedor me aseguró que estaba preparado para utilizar gasolina sin plomo), pillé la nacional y para casita a un ritmo entre 80-110 con alguna punta de 120 km/h (no mas) y al cabo de unos 70 km, empezó a ratear, así que al arcen.
No arrancó por mas que lo intenté, así que llamé a la asistencia y mientras esperaba, tambien al vendedor, a ver si se le ocurria una posible causa.
Yo de mientras acojonado pensando a ver si se le habia ido alguna válvula al garete.

Este me dijo tras consultarlo con su mecánico, que habia pasado por echarle 98, que era demasiado pura (aquí si los encontrase pondria muñequitos de esos con cara de asombro) y que vaciando el depósito y poniendo de la 95 iria bien.

Bueno, en estas que llega la grua, intentamos sin éxito arrancarlo y me lleva "al concesionario mas cercano" que por suerte, no resultó ser el típico taller donde solo se ven Ibizas, Leones y Alteas, habia un 850 Coupé Sport, un 124 y un 600, menos mal.

Bajamos el FU de la grua, y voilá! el coche arranca a la 1ª, bien! hurra! al menos descartamos averia grave.
El coche estuvo arrancado unos 5 minutos, todo bien, y me dijeron que igual era de la bobina que al calentarse dejaba de dar chispa.
Lo que si notaba es que acelerándolo desde el ralentí, al principio hacia un amgo de ahogarse, cosa que no hacia cuando inicié el viaje.
Me aconsejan seguir el viaje y que si me vuelve a pasar, pues que me fume 3 o 4 cigarros (no fumo, caramba) deje enfriar la bobina y a seguir (total, solo me esperaban unos 400 km de nada).

En estas que cierro el capot y se para el motor.
Le echan un ojo y por lo visto el problema es de la bomba de gasolina.
El coche lleva un filtro de gasolina transparente y se ve vacio.

El siguiente paso fué llamar a unos cuantos recambistas pero no hubo éxito.
Segun me contaron la bomba es diferente en los motores 1600 y 1800 de los 1200 y 1430.

Resumiendo, me pusieron un coche de alquiler para llegar a casa (un "magnifico" Opel Astra modelo 2010 con un "fabuloso" motor 1.600 de 80 cv, ya ves, 15 cv menos que el 1430 de 1973) y el coche me lo traen para casa en 3 o 4 dias.

Entonces las dudas que tengo son:

¿puede ser efectivamente la bomba de gasolina?
¿es facil de encontrar, pagar y sustituir?

Por lo visto, ese coche lleva aparte del de serie, otro servofreno mas y segun me dijo el del taller molesta para cambiar la bomba y me aconsejó que ya que lo desmonto, lo saque, pues con el de serie ya frena de sobras.

En fin, que toda opinión que me deis será bien recibida.
Ah, me olvidaba.
Ya le saqué los protectores triangulares de plástico que llevaba en el canto de las puertas y los "deflectores" de los brazos de los limpia parabrisas.
Tambien tengo pensado sacarle ese faldón delantero imitación DDAUTO.
Tampoco me gustan las taloneras que lleva y la duda que tengo es si el "armario" de la radio era de serie o tambien es un añadido.

Los protectores de los pilotos traseros así como el adorno que lleva el bombin del maletero ¿mejor los saco tambien, no?

Ahora lo que me iria bien es ver fotos del estado original, pues la intención es restaurarlo al 100x100 y aparte de devolverle el color azul original me gustaria saber que molduras lleva y cuales no, pues lleva dos franjas por cada lado y creo solo la estecha de arriba es original.

Bueno, gracias por vuestra atención y disculpad que me haya extendido tanto pero ando pelín perdido.
Un saludo.
 

i tu

Miembro bien conocido
Registro
28 Ago 2002
Mensajes
2.393
Me gusta
49
Pruebo de subir una foto, a ver que tal.
Por cierto, ese volante deportivo despareció y en su lugar el vendedor puso el original.
¿que pensais?
¿mejor el suyo por ser original, cosa importante en todo clásico o mejor ese que habia por ser mas normal que la enorme paella de serie?
 

Adjuntos

  • 2010-10-16 SEAT 1430 FU 1600 (13).jpg
    2010-10-16 SEAT 1430 FU 1600 (13).jpg
    29,8 KB · Visitas: 124

i tu

Miembro bien conocido
Registro
28 Ago 2002
Mensajes
2.393
Me gusta
49
Como se ve el armazón de la radio está en mal estado y necesita una buena restauración.
Bueno, no es una radio, es un reproductor de caset que usa un caset que yo ni sabia que existian, grandes como manos.
Curiosamente en la guantera habian unos cuantos caset de estos (Nino Bravo, etcccc)
La verdad, no es que me quiera ahorrar el trabajo de reparar ese armazón, pero no se, no me acaba de gustar, lo veo muy moderno.

En fin, a ver si mañana con mas tiempo consigo poner mas fotos

Un saludo y gracias por vuestra atención.
 

tito850

Miembro
Registro
28 Ago 2002
Mensajes
846
Me gusta
0
Ubicación
Afueras de Bilbao
Antes de leer lo de "puede ser la bobina, que se caliente" y finalmente "va a ser la bomba de gasolina" ya estaba yo recordando que me pasó lo mismo con el 850 en el año ochentaytantos y, efectivamente, después de cambiar la bobina bobina y arrancar perfectamente (no sé cuántas veces), etc, al fin cambié la bomba de gasolina y se arregló el problema.
No sé si el FU lleva bomba eléctrica, creo que no, que eso sólo ocurría en el sport (aunque el mío la tiene cambiada por una mecánica). No creo que sea demasiado complicado encontrarla y, desde luego, cambiarla es sencillo. No te preocupes (por el momento) que, por lo que cuentas, no tienes nada gordo.
 

Jorge

Miembro activo
Registro
28 Ago 2002
Mensajes
1.142
Me gusta
2
Ubicación
Castellon
Seguramente se te pega la membrana de la bomba de gasolina, cambiarla es quitar 2 tornillos y 2 abrazaderas de los tubos del combustible.
 

JESUS

Miembro bien conocido
Registro
6 Oct 2002
Mensajes
4.693
Me gusta
149
Ubicación
Trastonao y residente en el Páramo leonés
Efectivamente la bomba de gasolina puede fallar al calentarse, cambiarla es de lo mas sencillo.
El servofreno que tienes instalado a parte yo no lo quitaría, pues es un accesorio de época que mejora muchísimo la frenada.
Y el aparato de radio que llevas instalado, si funciona, es la mejor opción para escuchar musica. Lo que lee son cartuchos, son anteriores a las cintas cassette y con una calidad de sonido solo superada por el cd cuando no se raya o salta. Mismamente tengo yo uno para instalarle al 131 pero no me cabe en el huco del salpicadero que si no, alli estaba.

Suerte y un saludo.
 

Cefe

Nuevo miembro
Registro
20 May 2009
Mensajes
197
Me gusta
0
las bombas de gasolina las hacen todavia de fabricacion nueva y en tipo pvc y tanbien las encuentras en metal llama a este tel el las tiene 678461845 se llama vega10 y tiene de casi todo nuevo de este modelo preguntale un saludo y a disfrutarlo
 

i tu

Miembro bien conocido
Registro
28 Ago 2002
Mensajes
2.393
Me gusta
49
Hola.
Muchas gracias por vuestra ayuda.

tito850, por lo que pude ver, la bomba creo es mecánica, pues va cogida al motor.

Jorge, el "problema" es que al llevar un servofreno suplementario, lo que deberian ser 5 minutos puede alargarse un par de horas y con el añadido de tener que purgar frenos.
Aunque así cambiaria de paso todo el líquido de frenos, que a saber los años que tiene el que lleva.

JESUS, ¿entonces es posible que en trajectos cortos la bomba funcione bien y solo falle al calentarse?
Curiosamente esta averia ya me ha dejado tirado mas veces.
La 1ª me ocurrió en una Honda Africa Twin, empezó fallando hasta que despues de 50 o 60 km fallando dijo basta.
La 2º vez fué con un Suzuki Vitara 16v, esa fue peor, sin previo aviso, se paró y ya no arrancó.
Y ahora la del 1430...............

El servo si es verdad que le dá un tacto mas "fuerte" al freno, así que mejor lo vuelvo a montar despues.

Y sobre el caset.........quizás restaure el armazón, guade la "reliquia" de caset para el dia que venda el coche y mientras lo disfrute cometeré el sacrilegio de montar algo moderno con USB, pero deberé hacer la instalación de antena que no he visto que lleve, pues el aparato en cuestión solo sirve para esos caset mas parecidos a una cinta de VHS. que a un caset.

Cefe, llamaré al teléfono que dices, a ver que tal.
De momento esta mañana llamé a Recambios Martorell y por 30€ tiene la bomba.
Que bien, pensé que me costaria mas tiempo y dinero.
Lo que me esperaré a que el RACC me traiga la semana que viene el coche a casa, para examinarlo a fondo y ver si necesito mas recambios.
A bote pronto recuerdo que uno de los faros de largo alcance tiene el cromado interior muy mal, y que las tulipas de las luces traseras, estan ya descoloridas por el sol.

Por último creo que seria conveniente hacerle la distribución (supongo que solo la correa y los tensores, ¿no?) que se la hicieron con 16.000 km y ahora lleva 47.000 km.
Pero claro, a saber cuantos años ha tardado en recorrer esos 30.000 km

Resumiendo:

¿es fácil hacerle distribución o mejor se lo dejo al mecánico? (miedo me dá equivocarme con el avance)
¿que pensais de los accesorios que lleva? (faldón, taloneras traseras, embellecedor maletero...)
¿como es el volante de serie del FU, es el mismo que el del 124/1430 normal?
¿donde puedo encontrar fotos de catálogo donde poder ver la estética de serie?

Muchisimas gracias por vuestra ayuda y atención y a ver si puedo subir algunas fotos para que veais como está y mis dudas.
Gracias y un saludo.
 

JESUS

Miembro bien conocido
Registro
6 Oct 2002
Mensajes
4.693
Me gusta
149
Ubicación
Trastonao y residente en el Páramo leonés
Claro que es posible esa averia, yo la he visto en varias ocasiones. Antiguamente se ponía un trapo empapado en agua encima de la bomba para poder seguir circulando.....momentaneamente, recurriendo a empapar el trapo para volver a enfriarla.

Respecto a la antena, yo en mis zarrios la pongo de esas antiguas que se pegaban al parabrisas por la parte interior y asi evito hacer agujeros en la chapa.

Estoy plenamente convencido de que se podría cambiar la bomba sin quitar el servo, es cuestión de maña o paciencia. Además las bombas de gasolina no se estropean continuamente. Pero no estará de más que le cambies el liquido de freno.

En cuanto la distribución, no es difícil. Las poleas tienen marcas para calarlas. es de lo mas sencillo y accesible.

Un saludo.
 

i tu

Miembro bien conocido
Registro
28 Ago 2002
Mensajes
2.393
Me gusta
49
Bueno, estas son las fotos del coche antes de comprarlo, ahora lleva el volante de serie (creo):

En la 1ª vemos la parrilla que necesita una mano de pintura negra. El logo esta muy apagado, pero como está entero no se si vale la pena buscar otro.
Los antinieblas quedan bien, pero no me acaba de gustar eso de cortar chapa para embutirlos.
¿que harias vosotros? ¿dejarlos? ¿los pongo por debajo el parachoques como he visto muchas veces? auqnue ahí quedan mas protegidos.

En la 2ª se ve como lleva 2 luces de marcha atras, por lo que he visto por la red, de serie llevaba una y era la versión DDAUTO que llevaba dos.
Lo que me hace pensar que al llevar el faldón delantero es que quisierón hacer una copia.

En la 3ª se ve como lleva dos hileras de goma protectora y me parece que de serie solo llevaba la fina de arriba ¿no?

En la 4ª se aprecia el practicamente único podrido importante (tiene otro bajo la puerta del conductor pero es pequeñito, y cuando lo pueda ver bien por debajo quizas aparezca algun otro pero entiendo que si pasó la ITV hace 3 dias, al menos no corro el riesgo de que se me caiga un zapato a la carretera.

En la 5ª se aprecia el buen estado de la tapiceria, pero esas líneas cromadas quer hay en los apoyabrazos de las puertas estan mal.
Veré si puedo sustituirlas por cinta de aluminio (de esa que se usa para unir chimeneas) o queda muy cutre.

En la 6ª se aprecia una pequeña raja en el salpicadero a la altura de la guantera.
En un principio pensé en forrar el tablier, pero no acabo de ver como quedaria la capilla del velocímetro.

Como ya he dicho antes, ese volante que se ve me lo cambiaron por uno teoricamente de serie, cuando vuelva a tener el coche os pongo la foto a ver si es de serie o no.

En fin, muchas gracias a todos por vuestra atención y me haríais un gran favor si me dais vuestra opinión sobre como dejarlo.

un saludo.
 

Adjuntos

  • 2010-10-16 SEAT 1430 FU 1600 (2).jpg
    2010-10-16 SEAT 1430 FU 1600 (2).jpg
    48,6 KB · Visitas: 117
  • 2010-10-16 SEAT 1430 FU 1600 (5).jpg
    2010-10-16 SEAT 1430 FU 1600 (5).jpg
    45,5 KB · Visitas: 120
  • 2010-10-16 SEAT 1430 FU 1600 (3).jpg
    2010-10-16 SEAT 1430 FU 1600 (3).jpg
    40,9 KB · Visitas: 101
  • 2010-10-16 SEAT 1430 FU 1600 (21).jpg
    2010-10-16 SEAT 1430 FU 1600 (21).jpg
    21,4 KB · Visitas: 94
  • 2010-10-16 SEAT 1430 FU 1600 (17).jpg
    2010-10-16 SEAT 1430 FU 1600 (17).jpg
    28,3 KB · Visitas: 99

Arriba