1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Un nuevo juguete

Tema en 'Motos clásicas' iniciado por juancu, 14 Jun 2020.

  1. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    Me han dejado un vacuómetro, de los antiguos, de los de mercurio, así que aprovechando se lo conecté para ver que parámetros daba.


    IMG_20200714_172538.jpg


    Estos son los parámetros que daba nada mas "enchufarlo"

    IMG_20200714_172551.jpg


    y estos una vez hurgado los tornillos de reglaje.





    IMG_20200714_173658.jpg



    Yo pensaba que la moto iba bien, pues ahora se nota una gran diferencia, sobre todo en bajas, ralentí mucho mas estable, no petardea al soltar "gas".....
    En altas creo que va igual, ¡¡¡ es un tiro !!!

    Nunca había regulado la carburación con un vacuómetro, es muy fácil al menos en esta moto.
     
    Última edición: 17 Jul 2020
    Pinot, pjlh, NA600D y 3 otros les gusta esto.
  2. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid

    Son NGK CR8EH-9
     
    A josep vespacota y ANTONIODELAOSSA les gusta esto.
  3. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    Y ya que estaba "sin plasticos" aproveche y le cambié el líquido refrigerante.
    No salió muy sucio, lo que si estaba muy sucio fue el vaso de expansión que tuve que desarmarlo y limpiar el fango que tenia depositado en su interior

    IMG_20200714_175944.jpg

    IMG_20200618_101210.jpg
     
    pjlh, NA600D, josep vespacota y 2 otros les gusta esto.
  4. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    También le cambié las pastillas delanteras, que tampoco es que estuviesen en las últimas, pero ya se que son nuevas.
    Las traseras me importan menos y aparentemente están nuevas
    Aproveché y le cambié el liquido de frenos al freno delantero y al trasero, tampoco se el tiempo que tenía y la verdad es que se nota el tacto del freno con su líquido nuevo

    IMG_20200717_181450.jpg IMG_20200717_181510.jpg IMG_20200706_181813.jpg
     
    pjlh, NA600D, josep vespacota y otra persona les gusta esto.
  5. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    Y ya que estábamos sin tapas y con líquidos, le toco al embrague hidraúlico.

    Es una pena, no tengo foto.
    El líquido era espeso y en el fondo del depósito había un verdadero fango.
    Al empezar a purgar, mas de lo mismo, el líquido era una mezcla de liquido/pasta hasta que a base de purgar se fue licuando y llegó a ser transparente.

    Es la única foto que tengo después de un rato purgando.


    IMG_20200714_191327.jpg



    Creo que el liquido de embrague tenía la friolera de 28 años, los que tiene la moto.

    Sabéis que tengo coches muy viejos, os aseguro que nunca en mi vida he visto un líquido de frenos tan espeso y tan sucio como ese.
    Espero que no reviente ni el bombín ni la bomba con el nuevo líquido

    ......Y el embrague parece otro
     
    pjlh, NA600D, josep vespacota y 2 otros les gusta esto.
  6. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    Y aquí ya con todos sus plásticos en su sitio

    En principio creo que poco mas hay que hacerle, así que ahora toca disfrutarla montando en ella, aunque os aseguro que también disfruto muchísimo "metiendole mano"

    IMG_20200717_181551.jpg
     
  7. NA600D

    NA600D Miembro activo

    Registrado:
    25 Ago 2016
    Mensajes:
    531
    Me Gusta recibidos:
    496
    Ubicación:
    Pamplona
    ¡A disfrutarla!

    (Cuando la vendas me pongo el primero de la lista.)

    Saludos.
     
  8. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    5.495
    Me Gusta recibidos:
    4.223
    Ubicación:
    Tarancón (Cuenca)
    Cuando me encuentro algún caso similar (pastillas en aparente buen estado, pero que llevan tiempo sin actuar) las desmonto, les doy un restregado en la acera de cemento rugosa de mi portada y las vuelvo a colocar engrasando los apoyos con la pasta de cobre, y ojo lo que se nota en el agarre y tacto de freno. En algún caso también lo he hecho con zapatas, pero como lleva más engorro desmontarlas, les doy una pasada de lija muy gruesa puestas en su sitio.
     
    A josep vespacota le gusta esto.
  9. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    2.040
    Me Gusta recibidos:
    2.200
    Ubicación:
    Asturiano residente en Madrid
    :thumbup:

    Espero tardar unos cuantos años, te avisaré :sisi2:
     
    A josep vespacota y NA600D les gusta esto.
  10. David-Vigo

    David-Vigo Miembro activo

    Registrado:
    31 Oct 2012
    Mensajes:
    129
    Me Gusta recibidos:
    26
    Ubicación:
    Salceda de Caselas
    Si no te fías del esclavo del embrague quizás estaría mejor no ponerle esos plásticos para comprobar que después de un par de salidas no pierde. Si pierde con los plásticos puestos igual cuando te des cuenta tienes hecha una “desfeita”, ya sabes lo simpático que es el líquido de frenos...
     
    A josep vespacota y ANTONIODELAOSSA les gusta esto.

Compartir esta página