1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Tacómetro Alfa Spider

Tema en 'Alfa Romeo' iniciado por jjgarr2, 14 Mar 2019.

  1. jjgarr2

    jjgarr2 Miembro

    Registrado:
    1 Feb 2010
    Mensajes:
    83
    Me Gusta recibidos:
    0
    Hola a todos.
    Acabo de adquirir un Spider S4. No le funciona bien el cuentarrevoluciones. Gira, pero no mucho. Conozco otro caso que le pasa lo mismo. ¿Conoce alguien la solución?.
    Un saludo.
     
  2. Lumeboo

    Lumeboo Miembro activo

    Registrado:
    21 Ene 2003
    Mensajes:
    120
    Me Gusta recibidos:
    27
    Ubicación:
    El Ferrol
    Al mio no le funciona, es un S3 del 86. Además no me funciona ni el cuenta kilómetros total y parcial y el velocímetro tiene una oscilación muy grande.
    Tras ir aparcando el tema por mucho tiempo, ayer empecé con lo del velocímetro y creo que es del cable mecánico.
    Lo del tacómetro ni idea
     
  3. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.380
    Me Gusta recibidos:
    1.061
    Ubicación:
    Asturiano residente en Madrid
    La oscilación que dices, si podría ser del cable (falta de grasa, cable doblado...), pero "el total y el parcial", si la aguja se mueve deberían contar
     
    A Alex Juárez le gusta esto.
  4. Yoyi

    Yoyi Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    741
    Me Gusta recibidos:
    195
    Ubicación:
    Madrid y Valdemorillo
    Al mio tampoco le funciona el cuenta kms, al parecer es un fallo habitual. Al antiguo propietario de mi coche ya le pasó, lo reparó y volvió a pasar... Si alguien sabe el porqué o descubre la solución... sería genial que nos aportase algo de luz sobre este tema...
     
    Última edición: 3 Sep 2019
  5. jacat

    jacat Nuevo miembro

    Registrado:
    17 Ene 2019
    Mensajes:
    8
    Me Gusta recibidos:
    3
    Desconozco como se podría reparar el cuentarrevoluciones, y ésta no es la mejor solución, pero si no eres muy estricto en cuanto al tema de dejarlo completamente original, mira esto:

    http://www.duettoregister.com/d6254748-e17e-499c-ae2c-0961e96058c4-9.html



    Lo del cuentakilómetros tiene pinta de que sea el cable, asi que para empezar, desmóntalo, saca el cable, engrásalo, vuelve a meterlo en la vaina y prueba; es fácil que se haya corregido el problema.
    De no corregirse, algunos relojeros "antiguos" los repararan (100 euros aproximadamente).


    Saludos desde Málaga.
     
    A Yoyi le gusta esto.
  6. LM INFORMAT

    LM INFORMAT Miembro bien conocido

    Registrado:
    28 Sep 2007
    Mensajes:
    6.297
    Me Gusta recibidos:
    629
    Ubicación:
    Ourense
  7. jacat

    jacat Nuevo miembro

    Registrado:
    17 Ene 2019
    Mensajes:
    8
    Me Gusta recibidos:
    3
    Muchas gracias por la información, la tendré en cuenta por su surgen problemas. ##26xxx
     

Compartir esta página