1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Sale humo por el tapón del aceite

Tema en 'Authi' iniciado por skf1300, 30 Mar 2020.

  1. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    Hola a todos después de la reparación de la junta culata observo que sale humo por el tapón del aceite.
    Antes de reparar la junta culata NO pasaba. No estoy seguro de haber hecho el.reglaje de válvulas.
    Pueden ir por ahí los tiros?
    De compresión da 11 kg.
    Un saludo y gracias.
     
  2. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    5.460
    Me Gusta recibidos:
    4.181
    Ubicación:
    Tarancón (Cuenca)
    El reglaje de válvulas no tiene que ver con que salga humo por el tapón de llenado de aceite.
    El humo, es azul y huele a aceite, o es blanco como si se tratase de vapor ¿?
     
  3. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    Diría que azul ,antes de cambiar la junta de la culata no lo hacía....
     
  4. luis fernandez

    luis fernandez Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    1.837
    Me Gusta recibidos:
    173
    ...¿mucha compresión (la que tiene que tener tras la reparación) y tapón con años?
     
  5. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    Ni idea volveré a desmontar la culata y llevarla a comprobar
     
  6. LM INFORMAT

    LM INFORMAT Miembro bien conocido

    Registrado:
    28 Sep 2007
    Mensajes:
    6.356
    Me Gusta recibidos:
    689
    Ubicación:
    Ourense
    lo hace en frio, o solo lo hace en caliente?
     
  7. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    No lo se, lo arranque a los 30 segundos empezó y ya lo pare
     
  8. JuanFC1800

    JuanFC1800 Miembro

    Registrado:
    29 May 2006
    Mensajes:
    301
    Me Gusta recibidos:
    10
    Has mirado el circuito de respiradero de aceite? Vaya a ser que este tapado y no repite bien
     
  9. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    Esta bien
    Es lo primero.que mire
     
  10. skf1300

    skf1300 Miembro activo

    Registrado:
    11 Feb 2003
    Mensajes:
    1.078
    Me Gusta recibidos:
    22
    Rezo porque no sean los.segmentos
    Si no no se que hacer
     

Compartir esta página