Resucitando un Renault 6 problema, arranca y se para

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
Hola, acabo de apadrinar un Renault 6 GTL de 1983, el coche ha estado dos años parado, así que he vaciado la poca gasolina que quedaba en el depósito, le he metido gasolina nueva, batería nueva, le he quitado el filtro del aire, he puesto un poco de gasolina en el carburador y el coche arranca aguanta unos segundos, varios acelerones y se para, como si se quedara sin gasolina, pero haber hay, el carburador de hecho pierde algo de gaolina por varios sitios. Intento arrancar de nuevo y no va. Me espero unos minutos y arranca, varios acelerones y se para, luego ya no arranca porque parece ahogado. Así he pasado toda la tarde. Mi opinión es que es un tema de carburador, no sé si la boya estará mal. En fin ¿qué puede ser?
Gracias!!
 

compro_alpine

Miembro bien conocido
Registro
7 Dic 2015
Mensajes
2.421
Me gusta
1.324
A mí me pasó algo parecido (aunque el carburador no tenía ninguna pérdida) y después de cambiar la bomba lo seguía haciendo. También tengo que decir que no comprobé nada de nada, simplemente la cambié.
Al final después de volverme loco fue un manguito de goma a la salida del depósito.
En su caso yo lo primero haría que la bomba chupase gasolina de una garrafa para descartar que el fallo esté entre la bomba y el depósito.
Si se sigue parando, alimentar el carburador por gravedad (y poniendo la salida del manguito de la bomba a una garrafa, claro).
Si se sigue parando, hacerle una reparación en condiciones al carburador... puede ser la boya o que tome aire.
Si se sigue parando, cervezas y algo de tapeo con amigos para seguir con la búsqueda del porqué se para. Lo mismo se sigue sin solucionar, pero las penas con pan son menos :D
 

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
Gracias por la respuesta, en mi caso la bomba chupa gasolina y la lleva sin problemas al carburador, por eso pienso que viene de ahí, el carburador está rebosante de gasolina, lo tengo con el filtro de aire quitado y veo como entra gasolina al carburador y aún se para y se ahoga, por eso pienso que quizás haya algún problema en el carburador.
 

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
Este fin de semana he tenido tiempo y le he cambiado el carburador al R-6 por uno en teoría revisado con muy buen aspecto. Con éste va mejor pero no soluciono los problemas. Con el carburador que le he puesto arranca siempre enseguida, no se ahoga, no pierde gasolina, puedo circular con él, pero...... no aguanta el ralentí, para que no se me pare he de accionar algo el starter o tengo que estar acelerando un poco, los chiclés que he visto los he sacado y parecen limpios ¿qué puede ser lo que le ocurre?
 
Última edición:

Ramón 2CV

Miembro
Registro
26 May 2010
Mensajes
106
Me gusta
7
Hola ondine 1400, creo recordar que el carburador del R6 tiene un tubo de vacio (de goma) y dentro tiene una pieza de metal con un pequeño agujero, si no tiene esa pieza o tiene el agujero obstruido, el coche tiene el ralentí inestable y se para. Espero que te sirva y puedas disfrutar del coche. Saludos.
 

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
¿A qué pieza te refieres? Lleva una pieza de la que sale un tubito de goma que se conecta al pulmón del delco, y luego arriba lleva otro tubo con una derivación de la que salen dos manguitos de goma, una va a la tapa de balancines y la otra al propio colector, sí que se las he puesto las gomas, a no ser que haya algo obstruido por ahí.......
 

Ramón 2CV

Miembro
Registro
26 May 2010
Mensajes
106
Me gusta
7
Ya hace tiempo que tuve el R6 gtl 1.108 cc, y no me acuerdo exactamente.Descarto el del pulmón de la delco.Tiene que ser uno de los otros dos (me inclino por el del colector).Recuerdo que era corto del grosor de uno de gasolina pero con más diametro interior; palpándolo notas que tiene una parte dura,esa es la pieza metálica (se asemeja a un chiclé). Lo curioso es que le ponías un tubo nuevo sin esa pieza y el ralentí era inestable, le metías esa especie de chiclé y perfecto. Yo era la primera vez que veia ese sistema, de hecho no lo he visto en ningún otro carburador y seguramente será porque en esos carburadores no se puede regular la mezcla.Saludos
 

ALMENDRAL

Miembro activo
Registro
27 Dic 2006
Mensajes
604
Me gusta
52
Hola. Eso mismo pasa a mi r 4. Que se para a ralenti. Tengo desmontado el carburador y estoy pendiente de pedir el kit de reparacion. Limpie el carburador y me tira gasolina por debajo de la membrana.

Espero que se solucione con esto.

Saludos.
 

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
Ya hace tiempo que tuve el R6 gtl 1.108 cc, y no me acuerdo exactamente.Descarto el del pulmón de la delco.Tiene que ser uno de los otros dos (me inclino por el del colector).Recuerdo que era corto del grosor de uno de gasolina pero con más diametro interior; palpándolo notas que tiene una parte dura,esa es la pieza metálica (se asemeja a un chiclé). Lo curioso es que le ponías un tubo nuevo sin esa pieza y el ralentí era inestable, le metías esa especie de chiclé y perfecto. Yo era la primera vez que veia ese sistema, de hecho no lo he visto en ningún otro carburador y seguramente será porque en esos carburadores no se puede regular la mezcla.Saludos

Pues quizás sea lo que dices, el carburador que llevaba era un Solex 32 DIS, que como comenté perdía gasolina y el coche se ahogaba sin forma de regularlo, el que he puesto es el equivalente de la marca Zebith y esa salida está en otra ubicación por lo que el manguito que comentas del Solex no me servía y le puse una goma cualquiera hasta la toma del colector, miraré el tubo original que lo guardé a ver si veo esa especie de chiclé ¡gracias por las respuestas!
 

Ondine1400

Miembro bien conocido
Registro
21 Sep 2006
Mensajes
3.336
Me gusta
189
Hola ondine 1400, creo recordar que el carburador del R6 tiene un tubo de vacio (de goma) y dentro tiene una pieza de metal con un pequeño agujero, si no tiene esa pieza o tiene el agujero obstruido, el coche tiene el ralentí inestable y se para. Espero que te sirva y puedas disfrutar del coche. Saludos.
Ondine1400 el Miér Sep 28, 2016 11:18 pm


Hola, tenías razón
, era el manguito que lleva ese chiclé y que va del colector al carburador, he alargado el que quité, y SOLUCIONADO, ya mantiene el ralentí sin problemas, muchas gracias por vuestra ayuda
.

Lo he llevado al taller a que le pongan neumáticos nuevos, cambien un guardapolvo y cambien aceite y filtros. Funciona todo menos el indicador de nivel de gasolina, lo he de mirar a ver, y lleva un indicador de temperatura encima del salpicadero típico de la época, que en ocasiones deja de funcionar, suele ir pero a veces se queda en 0, quizás sea un problema de masa.
 

Arriba