1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Restauracion Talbot Horizon EX (fotos del acabado)

Tema en 'Chrysler/Simca/Talbot' iniciado por jesusma ex, 2 Sep 2009.

  1. jesusma ex

    jesusma ex Miembro

    Registrado:
    11 Dic 2006
    Mensajes:
    496
    Me Gusta recibidos:
    7
    Se puede decir que ya a comenzado. Durante el mes de agosto he desmontado por completo el motor, se a rectificado cigueñal, bloque y se le han cambiado los pistones por unos correspondientes, amen de un buen repaso a la culata que aunque no la he tenido que planificar le he esmerilado valvulas, limpiado los conductos de admision, escape, refrigeracion, engrase y se le ha quitado la carbonilla.

    Tambien le he tocado un poquitin a la carroceria. Me queda pintar el faldon delantero en negro. Decir que esta "operación estetica ligera" me ha servido como un pequeño ensayo de lo que sera este invierno cuando el menda le haga un saneado de oxidos y lo pinte como Dios manda o como mande la pericia de un servidor con la pistola. Eso ya se verá más adelante.

    El coche ya esta en casita. Le tenemos que hacer un rodaje, pero yo almenos no se cuantos kilometros tendre que hacerle. He buscado el rodaje que se le hizo cuando fue nuevo pero no lo he encotrado, si alguien me lo puede poner le estare muy agradecido.

    Y ale, este finde si no es esta noche pondre unas "afoticos". Sl2!!!!!!!!!
     
    Última edición: 26 Abr 2010
  2. pjlh

    pjlh Moderador

    Registrado:
    28 Ago 2002
    Mensajes:
    16.699
    Me Gusta recibidos:
    3.855
    Ubicación:
    Cartagena - España
    Si no me falla la memoria, eran unos 1500 kms hasta cambiarle el primer aceite, ya sabes, sin forzarlo, pero tampoco llevándolo en plan "abuelo".
    Ánimo, que te quedará de dulce.
     
  3. 8JL8

    8JL8 Miembro

    Registrado:
    22 Dic 2006
    Mensajes:
    933
    Me Gusta recibidos:
    1
    Ubicación:
    Toledo
    Si señor con un par...vente a Guadalajara los 3 y 4 de octubre y ves unos cuantos, asi lo coges con mas ganas aun y en un periquete lo tienes listo....solo un consejo, por experiencia, si desmontas el coche entero para restaurarlo a fondo, tomate tu tiempo, hazlo bien, si no sabes pide ayuda, porque si dentro de 2 años, te aparece un podrido o algun defecto por haberlo hecho deprisa, despues de haberlo desmontado entero, te va a joder un huevo......

    Animos!!!!

    saludos
     
  4. jesusma ex

    jesusma ex Miembro

    Registrado:
    11 Dic 2006
    Mensajes:
    496
    Me Gusta recibidos:
    7
    Espero que no sean tantos los km que tenga que hacerle de rodaje, digo yo que para un motor rectificado no seran tantos. Aun asi mil gracias pjlh.

    No me tientes mucho que me voy. El problema es que para entonces tendre que estudiar, dependo en gran parte de mis padres y que nunca he hecho un viaje tan largo yo solo, me saque el carné hace un año. Eso si, para el proximo año fijo que voy.

    Las fotos las pondre mañana que hoy estoy cansado. He estado en tierras valencianas.

    Sl2!!!!!!!!!!
     
  5. jesusma ex

    jesusma ex Miembro

    Registrado:
    11 Dic 2006
    Mensajes:
    496
    Me Gusta recibidos:
    7
    Decepción

    Pues esta mañana, al arrancarlo ha empezado a sonar el motor como si tuviera alguna pieza a la que no le llega el aceite. El mismo ruido que hacia antes de desmontarlo, rectificarle camisas, cambiarle pistones, cambiar arbol de levas y limpiarlo a fondo. Por eso fue por lo que lo desmonte y ahora me lo esta haciendo de nuevo. No lo entiendo, el miercoles no lo hacía, a estado solo dos dias sin arrancar porque he estado de viaje y cuando lo arranco hoy me lo hace desde el primer momento. Me tiene frito.
     
  6. jesusma ex

    jesusma ex Miembro

    Registrado:
    11 Dic 2006
    Mensajes:
    496
    Me Gusta recibidos:
    7
    Ahí van fotos

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  7. 8JL8

    8JL8 Miembro

    Registrado:
    22 Dic 2006
    Mensajes:
    933
    Me Gusta recibidos:
    1
    Ubicación:
    Toledo
    Muy bonito si señor, pero blanco como casi todos....jejejeje, una consulta machote, el mio pierde aceite por la junta del sobrecarter, es decir, por la tapa negra de abajo no, por la junta que esta un poco mas arriba. La tengo que cambiar esta semana, y hay que quitar motor de arranque, alternador, y alguna cosilla mas, pero, sale bien?? Por la parte trasera del motor, lleva tornilleria a la que se accede desde dentro del carter, no es asi???
    Por cierto, y por darte un poco de luz a tu problema, has puesto la oreja para oir de donde viene el ruido?? Si el motor esta desmontado y revisado, yo miraria tambien el cambio, a ver si el ruido te esta engañando porque haga algun tipo de eco....
    suerte amigo, y a ver si das con el problema...

    saludos
     
  8. jesusma ex

    jesusma ex Miembro

    Registrado:
    11 Dic 2006
    Mensajes:
    496
    Me Gusta recibidos:
    7
    Pues para quitar el carter, vacialo de aceite y de agua, quitale la tapa del carter, extrae la alcachofa de la bomba de aceite, quita el motor de arranque y la tuberia del circuito de refrigeracion que sale por la parte delantera del carter, afloja la correa del alternador y sacas el carter con la bomba incluida. Los tornillos van por fuera y por dentro (solo los de la parte trasera del carter)

    Aprovecha para limpiarlo a fondo, sobretodo la alcachofa y la malla que lleva la alcachofa.

    Ojala y fuera del cambio, pero ya me conozco el ruidito y se que el problema es engrase. La averia que tenia el motor era que el eje del piñon de la bomba de aceite no encajaba en el eje que da movimiento a la bomba, comiendose las puntas de los encajes. Ahora no se si sera que algun casquillo de los nuevos me haya salido mariquita y pierda presion por ahi o que tenga la averia de antes o se me haya obstruido la malla o algun conducto. Mañana lo comprobaré.

    En cuanto a blanco blanco, entero ya no lo es, pues el faldon se lo he pintado de negro y esta como un pinguinito jejeje
     
  9. Kurt Russell

    Kurt Russell Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    10.486
    Me Gusta recibidos:
    11
    Ubicación:
    Madrid
    :number_one:

    Es muy bonito que ya se restauren Horizones. Siempre pienso que el Horizon es un coche muy querido por la gente que lo tuvo en su día y que llegará a ser un coche apreciado al cabo del tiempo.

    También me parece increible que al principio del foro yo era el único que tenía un zarrio de estos y ya estemos unos cuantos.
     
  10. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.450
    Me Gusta recibidos:
    301
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    No sé por qué, pero a mí este comentario me trae a la cabeza
    [​IMG]
     

Compartir esta página