Problema con bomba de gasolina de Seat 1500

juancu

Miembro bien conocido
Registro
2 Dic 2015
Mensajes
2.647
Me gusta
3.614
Ubicación
Asturiano residente en Madrid
Abre y vacía las cubas, sécalas bien con un trapo o papel.
Echa gasolina directamente desde una garrafa mas alta (por ejemplo colocándola en el techo del coche) con un macarrón e intenta arrancar.
Seguro que arranca.
No se te olvide meter el tubo que viene de la bomba en una garrafa (así verás que hay en el depósito) o tapónalo.
(para taponarlo puedes usar la parte trasera de una broca)

Ya nos contarás.
 

Alex Juárez

Miembro bien conocido
Registro
24 Oct 2015
Mensajes
1.369
Me gusta
1.930
Ubicación
Navahondilla
He desmontado medio carburador esta tarde, todo parece ir bien ...
Pero sigue sin arrancar. Además, debo haberlo ahogado de tanto trastear con el cable del acelerador en parado.
En fin, mañana más, a ver si doy con ello.

(Por cierto, si le hubiera echado anticongelante, eso "explotaría" o algo, ¿no?)

Hasta luego.


Ver archivo adjunto 115035
La cuba del carburador sale así ...de vacía? Debería tener gasolina....o lo que sea fosforito, pero debería tener algo dentro.
 

ANTONIODELAOSSA

Miembro bien conocido
Registro
23 Abr 2003
Mensajes
7.222
Me gusta
6.946
Ubicación
Tarancón (Cuenca)
Yo descartaría problemas mecánicos y me centraría en el carburante y en la llegada de éste hasta el carburador, puesto que, por lo que he entendido, el coche funcionaba perfectamente hasta el momento en que apuró el depósito y le metió el contenido de dos garrafas de algo que por color NO es gasolina. La SP 95 es amarilla, como si fuese zumo de piña, y la SP 98 es azul, o amarilla como fanta de limón.

Ahora recuerdo, que hace unos años, camino a Zaragoza con uno de los Tiburones, paré en una gasolinera "de pueblo" porque se me hacía tarde y por precaución de no encontrar luego nada abierto (otoño y de Cuenca a Zaragoza por Molina de Aragón)
A los pocos kms de llenar el depósito, el coche empezó a tironear, pero pude llegar a Tarancón. Revisé varías cosas y no dí con el fallo. Seguí utilizando el coche puesto que donde peor iba era en población, pero en carretera dándole a fondo no fallaba tanto. Hasta que a las pocas semanas le tocaba el cambio de aceite del motor y le cambié el filtro de gasolina: no sé qué hostias me pusieron en esa gasolinera de pueblo, pero el filtro estaba "atorao" porque no dejaba salir la gasolina mas que poco a poco, era algo viscoso como la miel pero trasparente, puede que incluso fuese agua.... fue poner el filtro nuevo y se acabaron los problemas y tirones hasta hoy.
 
Última edición:

Milqui

Miembro activo
Registro
28 Ago 2002
Mensajes
2.312
Me gusta
23
Ubicación
Toledo
Abre y vacía las cubas, sécalas bien con un trapo o papel.
Echa gasolina directamente desde una garrafa mas alta (por ejemplo colocándola en el techo del coche) con un macarrón e intenta arrancar.
Seguro que arranca.
No se te olvide meter el tubo que viene de la bomba en una garrafa (así verás que hay en el depósito) o tapónalo.
(para taponarlo puedes usar la parte trasera de una broca)

Ya nos contarás.
Buenas.

He hecho esto (aproximadamente), dejando llena la cuba, sin conectar a una garrafa.
He soltado el tubo de la bomba, que lo he metido en una botella.

He girado el motor de arranque. Tras unos segundos, ha arrancado. Ha tironeado al principio, pero luego se ha estabilizado. Y ha estado un rato funcionando, "bastante normal", hasta que la gasolina de la cuba se ha acabado.

Sí, no me queda más remedio que admitirlo, he debido echar (además de gasolina) anticongelante al coche. Lo cierto es que tenía una garrafa y ahora no la encuentro ... Vaya pu***ada.

Ahora tengo que ver cómo vaciarlo. En el depósito, por debajo, hay una tuerca que supongo que permitiría vaciarlo, pero no hay g**vos a desenroscarla. Me veo con el viejo método del tubo y aspirar con la boca 12xxx

Seguiré informando. Muchas gracias por la ayuda, me está siendo muy útil.

Hasta luego.
 

Arriba