1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

no arranca el renault 8

Tema en 'Mecánica y restauración' iniciado por ALADOSILVER, 24 Ene 2006.

  1. ALADOSILVER

    ALADOSILVER Miembro activo

    Registrado:
    26 Oct 2004
    Mensajes:
    1.150
    Me Gusta recibidos:
    9
    Ubicación:
    COLLADO VILLALBA (MADRID
    hola,,pues eso,,el motor cuando aceleraba iba como a tiron,,,
    le vacie el deposito de gasolina y le he puesto nueva,,perfecto ya no pega tirones
    he decidio limpiar el carburador .lo he desmontadp y limpiado,lo he puesto y ahora me dice que no arranca,,,que puede ser ,saludossss
     
  2. rober120

    rober120 Miembro

    Registrado:
    17 Nov 2002
    Mensajes:
    403
    Me Gusta recibidos:
    0
    Ubicación:
    León
    Si no has tocada nada más que el deposito pues debe ser q no le llega gasolina del mismo, quita la goma q va de la bomba de la gasolina al carburados y q alguien de a la puesta en marca, si no sale gasolina el problema es o de la bomba o del de deposito o gomas que estan obstruidos, si sale gasolina es problema del carburador o encendido, pero lo más facil el lo primero.
     
  3. TEO

    TEO Miembro

    Registrado:
    27 Ago 2009
    Mensajes:
    296
    Me Gusta recibidos:
    5
    Buenas tardes;

    Pues me pasa lo mismo,no me arranca el R8.
    1º Se me rompió el clausor y ha estado bastante tiempo parado.
    2º. Le he puesto bomba gasolina nueva, le he metido aire a presion por el tubo que sale del deposito y no esta obstruido y cuando lo dejas colgando sale gasolina, con lo cual creo que de aqui no es.
    Le he metido aire por el tubo que va de la bomba de la gasolina al carburador y tampoco esta obstruido, ni el tubo ni el filtro.
    3º. Tenia poca gasolina y pudiese ser que estuviese en mal estado, no lo he vaciado porque habia muy poca y le he añadido unos 8 litros.
    4º. Si le meto gasolina directamente en el carburador arranca (muy poco) hasta que se consume.


    ¿alguna ayuda?

    Gracias.
    Un saludo.
     
    Última edición: 13 Mar 2016
  4. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    4.978
    Me Gusta recibidos:
    3.138
    Ubicación:
    Tarancón (Cuenca)
    Por dónde le metes la gasolina al carburador ???
    si es por la boca de entrada de aire, a ver si va a estar obstruída la entrada de gasolina en el carburador (aguja pegada)
    si es por el tubo de llegada de gasolina desde la bomba, es que esa bomba de gasolina nueva no le manda al carburador nada

    (A mi se me estropeó una bomba de gasolina en un DS porque chupó suciedad desde el depósito que tenía oxido y mugre de años parado)
     
  5. TEO

    TEO Miembro

    Registrado:
    27 Ago 2009
    Mensajes:
    296
    Me Gusta recibidos:
    5
    Muchas gracias por contestar
     
  6. winsu

    winsu Miembro

    Registrado:
    12 Mar 2014
    Mensajes:
    79
    Me Gusta recibidos:
    4
    Yo lo tuve también mucho tiempo parado, a mi lo que me ocurria es que la boya se quedaba pegada en posición lleno por eso no dejaba pasar gasolina y no arrancaba.
     
  7. TEO

    TEO Miembro

    Registrado:
    27 Ago 2009
    Mensajes:
    296
    Me Gusta recibidos:
    5
    Gracias, lo tendre en cuenta, a dia de hoy sigue sin arrancar. Estoy vaciandole el deposito par ameterle gasolina nueva.
     
  8. VENTURA

    VENTURA Miembro bien conocido

    Registrado:
    24 Nov 2003
    Mensajes:
    2.390
    Me Gusta recibidos:
    327
    Ubicación:
    Alicante
    ¿Has hecho lo que te dice Rober 120? Eso es básico para localizar si el problema está en una zona o en otra.
     
  9. compro_alpine

    compro_alpine Miembro bien conocido

    Registrado:
    7 Dic 2015
    Mensajes:
    1.986
    Me Gusta recibidos:
    864
    Buenas

    Pregunta tonta: ¿están todos los chiclés y todos los tornillos de reglaje en las mismas posiciones que antes de limpiar, y con los mismos ajustes?

    Un saludo
     
  10. TEO

    TEO Miembro

    Registrado:
    27 Ago 2009
    Mensajes:
    296
    Me Gusta recibidos:
    5
    Si, los manguitos estan bien, les he metido aire a presion y estan limpios por dentro hasta el carburador. La bomba de la gasolina es nueva, el filtro gasolina tambien, me falta por sacarle el resto de gasolina. Haber si me da tienpo en semana santa y lo arranco.


    Muchas gracias ventura.
     

Compartir esta página