1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

VENDO Mercedes benz s420 93'

Tema en 'Compra y venta de coches clásicos' iniciado por Monteverdi, 11 Jul 2013.

Estado del tema:
Cerrado para nuevas respuestas
  1. Monteverdi

    Monteverdi Miembro activo

    Registrado:
    22 Nov 2005
    Mensajes:
    351
    Me Gusta recibidos:
    25
    Ubicación:
    La Rioja
    Hola,
    Vendo un vehículo que me quede como parte de un pago y que tengo parado.
    El coche es un Mercedes W140 S420 del año 93' con 270.000 kms.
    El vehículo esta al día de papeles con ITV vigente hasta Feb 14'. Eso sí no tiene seguro.
    Su estado exterior es bueno salvo por los dos paragolpes rozado.
    Su estado interior muy bien, podeis comprobarlo en las fotografías.
    Le funciona todo salvo el cierre de puertas ya que tiene mal la bomba del mismo.
    El problema es un fallo de motor. El coche arranca y anda perfectamente pero al cabo de 20 de 30 kms falla y se para. Cuando se enfria vuelve a arrancar y andar perfectamente.
    Supongo que será algún fallo eléctrico pero no tengo ni tiempo ni ganas para repararlo así que quiero quitarlo tb por el espacio que ocupa que no es poco.
    En principio estoy abierto a ofertas pero como sé las reglas del foro voy a poner un precio de 900€ totalmente negociables. Creo que es una buena oportunidad para alguien que se atreva con la electronica de estos coches ó tb como piezas si se decide.
    Contacto: Javier 638 52 44 90 tb WhatsApp
    jhernandez1972@hotmail.com
    Fotos:
     

    Adjuntos:

  2. Monteverdi

    Monteverdi Miembro activo

    Registrado:
    22 Nov 2005
    Mensajes:
    351
    Me Gusta recibidos:
    25
    Ubicación:
    La Rioja
    Perdón, se me olvidaba, el coche se encuentra en Logroño capital.
    Gracias.
     
  3. jamesbond190e

    jamesbond190e Miembro

    Registrado:
    26 Jun 2009
    Mensajes:
    333
    Me Gusta recibidos:
    23
    Funciona el aire?
     
  4. Monteverdi

    Monteverdi Miembro activo

    Registrado:
    22 Nov 2005
    Mensajes:
    351
    Me Gusta recibidos:
    25
    Ubicación:
    La Rioja
    Si, lo poco que lo he probado si. Como digo en el post le funciona todo salvo la bomba del cierre que se la tengo desmmontada.
     
  5. Xavilou

    Xavilou Miembro activo

    Registrado:
    11 Jun 2008
    Mensajes:
    1.124
    Me Gusta recibidos:
    2
    Es posible que ése paro del motor cuando se calienta puéda ser un fallo del sensorde posicionamiento del cigueñal o de los arboles de levas.
    Créo queno es algo caro de solucionar

    Un cochazo a un super précio
     
  6. GOGO

    GOGO Miembro

    Registrado:
    19 Jun 2007
    Mensajes:
    421
    Me Gusta recibidos:
    18
    Ubicación:
    astorga (leon)
    El precio es de risa , para el coche que es......... .
    a ver si alguien se atreve a meterle mano. Lastima que no puedas disfrutarlo.
     
  7. Monteverdi

    Monteverdi Miembro activo

    Registrado:
    22 Nov 2005
    Mensajes:
    351
    Me Gusta recibidos:
    25
    Ubicación:
    La Rioja
    Vehículo vendido . Gracias
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página