1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Me está dando problemas el Mercedes

Tema en 'Mecánica y restauración' iniciado por juancu, 14 Abr 2019.

  1. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.386
    Me Gusta recibidos:
    1.067
    Ubicación:
    Asturiano residente en Madrid
    La semana pasada estuve de viaje (1200 Kms) por el norte con el coche.

    Santander Abril 2019.jpg


    El viaje (de placer) estupendo, el tiempo no demasiado malo y el coche.....


    Bueno, a lo que voy.


    Sábado a la vuelta. Lluvia, viento y granizo. La verdad es que hacía viento, tampoco exagerado. El coche a ratos iba muy inestable, se movía hacia los lados con el viento y costaba llevarlo recto, hasta mi mujer que iba de copiloto se dio cuenta.

    La sensación (exagerando un poco) es como si llevase un remolque y diese bandazos.

    En otro viaje que hice hace unos meses, y en este viaje a la ida (que no hacía viento), notaba que al adelantar a los camiones a 120/130 en autopista,( sobre todo al sobrepasarlos) el coche se movía, se iba hacia un lado, y hay que aguantarlo con el volante.

    Hace nada le cambié las 4 ruedas, ya que aunque de dibujo estaban bien tenían tiempo y ademas el coche estuvo parado unos cinco años, se le hizo el paralelo y hace poco pasó la itv sin ninguna pega, así que no creo que sea un problema de holguras.

    Imagino que la inseguridad que os describo no es normal, menos en un coche como este y con su peso.

    No se si estará relacionado, también tiene una vibración al frenar. A partir de 100 Km/h, al frenar noto una vibración en el volante. Le cambié los discos delanteros que estaban muy bien, pensando que estarían alabeados y las pastillas y no mejoró, así que le cambié los discos y pastillas traseros y tampoco mejoró nada.

    A velocidades bajas 70/80 no se nota nada de inestabilidad, si un pelín la vibración de los frenos, aunque casi inapreciable, el problema surge a velocidades mas altas, que a veces acojona.


    Lo que os acabo de contar me preocupa, pero me preocupa mas lo siguiente.

    Ha empezado a consumir liquido refrigerante. En los 12.000 kms que le he hecho hasta ahora, no había consumido ni una sola gota de agua, sin embargo el dichoso sábado a 100 kms de casa se encendió el testigo de falta de refrigerante, paré en la primera gasolinera y le añadí mas menos 1/2 litro.

    Hoy, una semana después, ha vuelto a bajar el nivel, no lo veo perder, y en el tapón del aceite (que lo he cambiado antes de ir de viaje) no se ve nada raro.

    A ver si tengo un rato, le echo un vistazo y os cuento.

    Cruzaré los dedos.
     
  2. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    4.815
    Me Gusta recibidos:
    2.867
    Ubicación:
    Tarancón (Cuenca)
    Hola, por partes:
    - ruedas: seguro que lo que notas como vibración e inseguridad es debido a ese cambio de ruedas, y me atrevo a decir que el problema viene del paralelo: en muchas ocasiones, muchas, los talleres se empeñan en hacer el paralelo al poner ruedas nuevas (aunque el coche las gaste bien) y dejan el vehículo peor con diferencia a como estaba. Mira si me ha pasado veces en vehículos propios y en los que soy responsable, que tengo prohibido el hacer el paralelo a los vehículos (mis coches y los camiones y furgonetas que dependen de mi gestión) y salvo intervención de corregir holguras o golpes, NO hacemos el paralelo, y si le tocan, guardo la factura a parte porque de 10 veces, en 9 he tenido que reclamar el trabajo y el tener que volver a poner ruedas porque las han jodido

    - consumo refrigerante: seguramente un poro en un manguito ó una abrazadera que no aprieta lo suficiente, o un poro en el radiador, que es pequeño y no se vé en todas las circunstancias, al forero @pjlh le pasó en su Mercedes

    Recomendación: vé aun taller diferente que alguien te recomiende de mecánica y que puedan hacer paralelos, y que hagan un testado de las medidas de cómo está el coche, pero sin tocarle. Y decides.
     
    A pjlh, juancu y Alex Juárez les gusta esto.
  3. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    4.815
    Me Gusta recibidos:
    2.867
    Ubicación:
    Tarancón (Cuenca)
    Ahhh. un detalle: el apriete de los tornillos de rueda también puede causar lo que dices. A ver si te han dejado una rueda floja, como a mí hace unos meses... Harto de oir un ruido raro en las rotondas a izquierda, cuando me dispuse a quitar la rueda para sacar el tambor, me encontré los tornillos no sueltos, pero si justo puestos para sujetar la llanta al buje... fue apretar con la llave de cruz y quitarse el ruido.
     
  4. seat600abarth

    seat600abarth Miembro bien conocido

    Registrado:
    5 Sep 2002
    Mensajes:
    2.142
    Me Gusta recibidos:
    47
    También suelen perder agua, por la válvula de calefacción, yo se la he cambiado al mio W 201, ademas de los tapones de radiador y de la vaso de expansión, ya gastaba mas anticongelante que gasolina:roto2lol::roto2lol:
     
    A compro_alpine y juancu les gusta esto.
  5. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.386
    Me Gusta recibidos:
    1.067
    Ubicación:
    Asturiano residente en Madrid
    La vibración es al frenar, por eso le cambié los discos y pastillas pensando que los discos estaban alabeados, sin ninguna mejoría.

    La inseguridad en la dirección, la noté desde el primer viaje, por eso cambié las ruedas, achacando a que aunque de dibujo estaban muy bien, tenían mucho tiempo, además que el coche estuvo inmovil cerca de 5 años.
    Este último viaje se acentuó mucho la inseguridad debido al viento.
    Algo hay mal, imagino que alguna holgura.

    El paralelo lo mandé hacer por que el coche tendía a irse a la izquierda, ahora va recto. Yo tampoco soy amigo de hacer paralelos cada cambio de ruedas, si la dirección va bien y no hay desgastes "raros" no se toca.



    Referente al consumo de refrigerante, no veo pérdida. Tampoco lo he mirado detenidamente, solo por encima, pero no me gusta nada.
    A ver si en estas fiestas lo miro con detenimiento.


    Como siempre, gracias por tu interés y consejos.

    Ya os contaré
     
  6. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.386
    Me Gusta recibidos:
    1.067
    Ubicación:
    Asturiano residente en Madrid

    Es una de las cosas que he mirado, pero no veo que pierda.

    Seguiré contando
     
  7. pjlh

    pjlh Moderador

    Registrado:
    28 Ago 2002
    Mensajes:
    16.547
    Me Gusta recibidos:
    3.408
    Ubicación:
    Cartagena - España
    Por partes, como decía el gran Jack el eviscerador.

    .- Inestabilidad... ¿cómo están los amortiguadores? ¿Qué tal toma los pasos de peatones elevados? Estos paquebotes son muy críticos con la amortiguación. La vibración de los frenos y la inestabilidad pueden venir de ahi. Que te comprueben los amortiguadores a ver qué tal están.

    .- Perdida de agua... si el poro es minúsculo, solo perderá a temperatura de trabajo, y pulverizando de tal manera que sea indetectable visualmente. Cualquier taller decente tiene útiles para presurizar en frío el circuito y buscar la fuga. Que empiecen por ahí.
    A mí se me picó el vaso de expansión y me volvi loco hasta que vi el cerco que dejaba el anticongelante.

    Suerte y ya nos dirás.
     
    A juancu y ANTONIODELAOSSA les gusta esto.
  8. seat600abarth

    seat600abarth Miembro bien conocido

    Registrado:
    5 Sep 2002
    Mensajes:
    2.142
    Me Gusta recibidos:
    47
    No se tu coche , el mio va detrás del cortafuegos y no se ve la válvula de calefacción, y como estoy mal de olfato, no me olía a anticongelante, solo de vez en cuando
     
  9. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.386
    Me Gusta recibidos:
    1.067
    Ubicación:
    Asturiano residente en Madrid
    En el mio están bastante accesibles, lleva dos, están situadas en el compartimento del motor, a la derecha, bajo una tapa justo delante del parabrisas.
     
  10. juancu

    juancu Miembro bien conocido

    Registrado:
    2 Dic 2015
    Mensajes:
    1.386
    Me Gusta recibidos:
    1.067
    Ubicación:
    Asturiano residente en Madrid
    De amortiguadores parece que está bien, me inclino mas por alguna holgura en la barra de dirección, alguna rótula o según he leído en un amortiguador que lleva en la dirección.

    Este tema ahora mismo es lo que menos me preocupa. El mayor quebradero de cabeza me lo produce la pérdida de anticongelante, por que me da que va a ser algo de culata. Espero que no.

    El día que le eche agua durante el viaje, me extraño que al abrir el vaso de expansión no tenia nada de presión.
    Acabo de arrancarlo, hacerme unos 10 kms y no coge nada de presión, los manguitos están totalmente blandos.
    Sigo sin ver la pérdida
     

Compartir esta página