1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Horizon Inyeccion (ya arranco)

Tema en 'Chrysler/Simca/Talbot' iniciado por manuel_mm, 9 Abr 2011.

  1. Xeux

    Xeux Miembro activo

    Registrado:
    31 May 2003
    Mensajes:
    1.678
    Me Gusta recibidos:
    12
    Ubicación:
    Madrid
    Impresionante , menudo trabajazo estas haciendo
     
  2. manuel_mm

    manuel_mm Miembro

    Registrado:
    4 Sep 2006
    Mensajes:
    307
    Me Gusta recibidos:
    0
    Ubicación:
    León
    El otro dia apareci por Vimesa a hacer el trabajito para la sonda lambda.

    [​IMG]

    Lo dejaron montado con un tapon a rosca que he de quitar cuando monte la lambda.

    Un saludi
     
  3. Weber

    Weber Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    7.664
    Me Gusta recibidos:
    95
    Ubicación:
    41º 24'N 2º 8'E
    :clapclap:
     
  4. luis fernandez

    luis fernandez Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    1.824
    Me Gusta recibidos:
    138
    lo de fmacias iba a decirlo yo. Te admiro amigo. Mucho ánimo y sigue contando...
     
  5. manuel_mm

    manuel_mm Miembro

    Registrado:
    4 Sep 2006
    Mensajes:
    307
    Me Gusta recibidos:
    0
    Ubicación:
    León
    Bueno esta mañana ya deje la sonda montada y cableada hasta el habitaculo. Voy a comer y me bajo a estañar el cableado electrico a ver si lo voy avanzando.

    Un saludo.
     
  6. Gito

    Gito Miembro

    Registrado:
    21 Nov 2007
    Mensajes:
    265
    Me Gusta recibidos:
    21
    Ubicación:
    Zona Norte
    Dale caña fenomeno.
     
  7. CapiARJ

    CapiARJ Miembro activo

    Registrado:
    4 Dic 2002
    Mensajes:
    2.477
    Me Gusta recibidos:
    1
    Ubicación:
    Zamora
    Impresionante :O
     
  8. manuel_mm

    manuel_mm Miembro

    Registrado:
    4 Sep 2006
    Mensajes:
    307
    Me Gusta recibidos:
    0
    Ubicación:
    León
    Bueno ya tengo la sonda instalada, como dije y su controlador tambien. Por el momento todo funciona perfectamente.

    [​IMG]

    [​IMG]

    Ya tengo la centralita de inyeccion tambien montada en el habitaculo, pero me esta dando problemas para actualizarle el software de las narices.

    En cuanto lo consiga hacer, solo sera quitar el colector actual con el Weber, y poner el otro, conectarlo todos los cables de los sensores, cruzar los dedos y girar la llave varias veces (o quizas no sea tan facil)

    Un saludo
     
  9. manuel_mm

    manuel_mm Miembro

    Registrado:
    4 Sep 2006
    Mensajes:
    307
    Me Gusta recibidos:
    0
    Ubicación:
    León
    Joer parece que haya sido decirlo, y el software se ha instalado a la primera, creo que era problema de uno de mis ordenadores.

    He enchufado la centralita al coche y el programa ya empieza a mover las agujitas aunque aun no marca las revoluciones del motor ni temperaturas.

    Que ganas! que ganas!

    El programa en cuestion

    [​IMG]
     
  10. jrb

    jrb Miembro

    Registrado:
    22 Ene 2003
    Mensajes:
    372
    Me Gusta recibidos:
    11
    Ubicación:
    Madrid y de Malaga
    mi mayor enhorabuena, menudo bricazo te has marcado.



     

Compartir esta página