1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

EN CALIENTE SE PARA Y NO ARRANCA

Tema en 'Dodge' iniciado por JOSEPIN, 29 Sep 2016.

  1. JOSEPIN

    JOSEPIN Miembro

    Registrado:
    4 Oct 2010
    Mensajes:
    263
    Me Gusta recibidos:
    3
    Ubicación:
    Gijón.
    Buenas tardes a todos, quiero haceros una consulta.
    Después de una larga ausencia por cuestiones personales (cambio de trabajo, paternidad, etc) , vuelvo a daros la tabarra por aquí...
    Hace un año conseguí que un mecánico de los de antes me pusiera a punto el coche. Me anuló el estarter automático y me puso uno manual que casi nunca hace falta usarlo para arrancar en frio.
    Ahora el coche en frio arranca y mantiene un ralentí que es música celestial. (Eso sí, siempre arranca al segundo o tercer intento, nunca arranca a la primera)
    El problema ahora es que después de un buen rato funcionando, de repente se cala él solito, está a ralentí y se para, y ya no hay quien lo vuelva a arrancar, es como si se inundase y hay que esperar casi dos horas hasta que vuelve a arrancar.
    Me va pasando ya varias veces. La última fue en la ITV, y ni siquiera empujandolo con los rodillos ni a mano hubo forma de que el motor volviese a arrancar.
    Tira de puesta en marcha y el motor gira pero no arranca.
    ¿Os ha pasado a alguien?

    Saludos de nuevo.
    Josepín.
     
  2. jofracom

    jofracom Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.749
    Me Gusta recibidos:
    48
    Ubicación:
    Barruelo de santullán.
    Hola, se te pasa un tema muy importante, cuando lo hace, deberias comprobar que le llega "chispa" a las bujias (ya que podria ser que la bobina se caliente, y no envie toda la potencia de chispa) y si esto no falla, entonces hay que mirar el nivel de la cuba en el carburador, ya que podria qudarse vacio por la bomba de combustible que en caliente falle.

    Saludos.
     
  3. jmerelo

    jmerelo Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    20.411
    Me Gusta recibidos:
    3.424
    Ubicación:
    40°37'2.23"N 3°32'44.73"W
    Buenos días.

    Yo ya he visto ese caso en otros dos 3700-GT y es que la bomba de combustible se calienta y deja de funcionar, de modo que ya le puedes hacer rodar cuanto quieras que va a dar igual porque no le llega sopa.

    También
    debes comprobar lo de la chispa que comenta el compañero jofra.

    Saludos y suerte.
     
  4. JOSEPIN

    JOSEPIN Miembro

    Registrado:
    4 Oct 2010
    Mensajes:
    263
    Me Gusta recibidos:
    3
    Ubicación:
    Gijón.
    Muchas gracias por vuestra respuesta.
    La verdad es que no pude hacer ninguna de las dos comprobaciones, el próximo día que tenga un rato lo intentaré.
    En caso de que fuese la bobina, cómo puedo saber si la chispa es adecuada o pobre?

    La opción de que el carburador se vacíe me extraña, porque cuando ocurre esto se percibe un fuerte olor a gasolina, por lo que entiendo que es que llega gasolina y no se quema.
     
  5. Fidel

    Fidel Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    726
    Me Gusta recibidos:
    128
    Ubicación:
    Las Rozas de Madrid
    Cuando en caliente no arranca, ínténtalo con el acelerador a fondo (sin moverlo, que la bomba de aceleración empeoraría el ahogamiento). El síntoma del olor abona la posibilidad de que se ahoga por temperatura.
     
  6. JOSEPIN

    JOSEPIN Miembro

    Registrado:
    4 Oct 2010
    Mensajes:
    263
    Me Gusta recibidos:
    3
    Ubicación:
    Gijón.
    Hola Fidel, gracias por tu respuesta.
    Eso ya lo hemos probado y no hay resultados.
    LA temperatura según el marcador del coche cuando esto nos sucede está dentro de lo normal, el coche no se calienta en exceso.
     
  7. Fidel

    Fidel Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    726
    Me Gusta recibidos:
    128
    Ubicación:
    Las Rozas de Madrid
    Si no arranca así es que no es esa la causa. Pero la temperatura del agua no tiene nada que ver; es la de la gasolina.
     
  8. JOSEPIN

    JOSEPIN Miembro

    Registrado:
    4 Oct 2010
    Mensajes:
    263
    Me Gusta recibidos:
    3
    Ubicación:
    Gijón.
    No sé por qué causas podría calentarse la gasolina, no tengo ni idea. PEro el coche está a techo, y en Asturias no hace especialmente calor, y menos en la montaña que es donde vivo... vamos, lo digo por si ayuda a descartar...
     
  9. Fidel

    Fidel Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    726
    Me Gusta recibidos:
    128
    Ubicación:
    Las Rozas de Madrid
    Por ejemplo, porque la bomba o el carburador están mal aislados del motor. Pero si ya lo has probado sin éxito, no le des vueltas y busca por otro sitio, como la chispa.
     
  10. jmerelo

    jmerelo Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    20.411
    Me Gusta recibidos:
    3.424
    Ubicación:
    40°37'2.23"N 3°32'44.73"W
    Para comprobar la calidad de la chispa, desconecta un cable de bujias y conectalo a otra bujia de las que tengas de repuesto, nueva a ser posible, ponte un guante y haz masa tocando el colector con la rosca de la bujia y que alguien le de al arranque, la chispa debe ser brillante y azulada, si se ve "triste" y amarillenta tienes ahí el problema.
     

Compartir esta página