1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

El Talbotsimca galopa de nuevo. ¡¡FOTOS!!

Tema en 'Chrysler/Simca/Talbot' iniciado por pjlh, 15 Dic 2005.

  1. jose-ftv

    jose-ftv Miembro

    Registrado:
    10 May 2005
    Mensajes:
    435
    Me Gusta recibidos:
    2
    Ubicación:
    Fuerteventura
    Cuando yo fui a pasar la ITV del 124 hace un par de semanas, habia dos vehiculos por delante de mi habia un Land Rover del 71 que solo echandole un vistazo por fuera se puede decir que ha llevado una vida de lo mas perra y mi sorpresa fue que cuando lo metieron en el frenometro la rueda delantera izquierda NO FRENABA NADA y dice el tio "bastante hace pa los años que tiene" y favorable.Menudo alivio me dio el tio aunque no hizo falta su ayuda ya que todo salió perfecto.
     
  2. testaferro

    testaferro Miembro activo

    Registrado:
    2 Ene 2003
    Mensajes:
    2.603
    Me Gusta recibidos:
    12
    pjlh, no vale cualquier marcha, como mas larga sea...menos esfuerzo te supondra....un saludo
     
  3. pjlh

    pjlh Moderador

    Registrado:
    28 Ago 2002
    Mensajes:
    16.781
    Me Gusta recibidos:
    4.117
    Ubicación:
    Cartagena - España
    Leches, Testaferro, que ya se lo he dicho a Miguel, que use la 4ª, bueno, aun mejor, que llame a asistencia en carretera si ve que tal.
     
  4. Alberto_M

    Alberto_M Miembro

    Registrado:
    16 Jun 2004
    Mensajes:
    589
    Me Gusta recibidos:
    0
    Ubicación:
    Palma de Mallorca
    Vaya Pjlh , me alegro de volver a saber de las venturas del Simca 1200 .
    No recuerdo bien ahora sí­ fuí­ste tú ú otro forero que comentó el tema de poder encontrar transmisiones nuevas ,¿ ha sí­do éste tú caso con las adquirí­das ?
    Como dí­cen que persona precaví­da vale por dos , ya que se estaba en el tema , lo suyo es revisar lo que nos has contado .
    Enhorabuena , porque parece ser que poco problemas te dará el ñakapirolo .
    En la empresa donde trabajo al mí­o ya le han apodado como el coche de ' cuéntame ' .
    Saludos
    Alberto
     
  5. miguel lizarraga

    miguel lizarraga Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    777
    Me Gusta recibidos:
    221
    Ubicación:
    Valencia
    Hola! Gracias PJ, Didac y demas. Gracias a vuestros consejos el coche va a las mil maravillas otra vez, y eso que hace un frio(-3°) y cae agua-nieve todo los dias. en efecto solo era humedad que poco a poco habia entrado por todas partes y sobre todo en el Delco. Compré un equivalente al 3en1 que decias, primero sequé los cables de bujias, bobina y delco en mi radiador de casa, luego le vaporize el producto y boum; arranque y sonido esplendido del motor, aproveche para cambiar bujias y verificar la separacion de los contactos levantado la rueda como bien deciais(cuesta girar, leches!) Voy a mirar a ver si existen todavia fundas para Delcos porque el invierno no ha empezado todavia...
    Otra cosa por fin he encontrado otro 1100 en Bruselas, ya que iba en bici todo los dias , uno se fija mas en cosas y alleluiah he visto uno de los primeros modelos, sera del 68 porque tiene el primer salpicadero de la saga. Os prometo fotos y de paso a ver si encuentro el proprietario.

    Espero tus fotos PJ. Saludos a todos.
     
  6. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.450
    Me Gusta recibidos:
    301
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    Si no encuentras funda para el delco, compra un guante de fregar platos; córtale las puntas a los dedos, desenchufa (númeralos) los cables del delco, ponle el guante al mismo, pasa los cables por los agujeros de las puntas cortadas y cierra las junturas con bridas de nylon (ó metálicas, ó gomas de yogourt ...etc, pero algo que cierre bien para que quede hermético), no sólo de los dedos, sinó también de la base del guante con el distribuidor.
    Saludos
     
  7. miguel lizarraga

    miguel lizarraga Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    777
    Me Gusta recibidos:
    221
    Ubicación:
    Valencia
    Hé muy buena la idea Didac, manana compraré unos guantes, estoy en duda para elegir el color :-P. Saludos.
     
  8. Talbot127

    Talbot127 Miembro activo

    Registrado:
    12 Ago 2004
    Mensajes:
    1.812
    Me Gusta recibidos:
    3
    Ubicación:
    Tarazona
    Me alegro de que ese coche vuelva otra vez a estar en marcha!!!! Disfruta de él.

    Saludillos claqueantes!!!!
     
  9. pjlh

    pjlh Moderador

    Registrado:
    28 Ago 2002
    Mensajes:
    16.781
    Me Gusta recibidos:
    4.117
    Ubicación:
    Cartagena - España
    Las transmisiones, para quien esté interesado, son reparadas. Nuevas he agotado todos mis contactos, y nadie las tiene. Las que he comprado me las ha conseguido un gran tipo, el forero Pablo, en Bilbao. La tienda se llama Ascacibar ( ascacibar@ascacibar.com ). Te las enví­an contrareembolso si queréis. Cuidado con el modelo de transmisión, los 1200 montaron dos diferentes, pre-80 y post-80, mi Talbotsimca las lleva de las modernas.

    Por lo demás, una delicia el coche. No echo de menos para nada el Rover.
    A ver si puedo hacerle fotos un dí­a de estos, le he hecho un "pequeño" cambio que le ha hecho ganar muchos enteros en aras de la originalidad.
     
  10. José Luis

    José Luis Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    16.902
    Me Gusta recibidos:
    1.064
    Ubicación:
    Paisanuco en el exilio
    El "truco" del guante era habitual en los Mini.

    Pejotta... ¿Asaberquehabrashechotuenelpobresimca?...
     

Compartir esta página