1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Dudas embrague GTV6 1985

Tema en 'Alfa Romeo' iniciado por alfsecurity, 28 Jun 2018.

  1. alfsecurity

    alfsecurity Miembro bien conocido

    Registrado:
    17 Dic 2002
    Mensajes:
    1.254
    Me Gusta recibidos:
    164
    Ubicación:
    Madrid
    Buenas como no soy un experto en este coche os elevo esta consulta

    El embrague de mi GTV6 va muy alto , es decir solo embraga en la parte superior del recorrido del pedal, pensando en que seria un sintoma de un embrague en las ultimas, pedi un monodisco de un 75 3.0, y dado que no tengo mucho tiempo, lo deje en el taller de un forero, del que me consta su capacidad tecnica, aficion a nuestros zarrios y seriedad

    Este me indica que el que he llevado no valia, sera una cuestion de reclamar al recambista...pero mi duda surge cuando me dice que el bidisco original esta nuevo.., ambos discos

    Por eso pregunto es habitual este comportamiento, de tan poco recorrido y tan alto?, de no ser asi alguna regulacion pues , al ser hidraulico imagino que no tiene...

    En fin es mas una incomodidad que un problema...pero me gustaria conocer la opnion de los expertos

    Sds
     
  2. todo4

    todo4 Miembro activo

    Registrado:
    14 Abr 2014
    Mensajes:
    394
    Me Gusta recibidos:
    156
    Normalmente es al revés.Cuando un disco de embrague está gastado,sale desde abajo y con poco recorrido,a nada que sueltas el pedal sale el coche y normalmente,bruscamente si está ya muy K.O
     
  3. alfsecurity

    alfsecurity Miembro bien conocido

    Registrado:
    17 Dic 2002
    Mensajes:
    1.254
    Me Gusta recibidos:
    164
    Ubicación:
    Madrid
    Si pero al ser bidisco. imaginaba que podria ser como los bimasa que dan ese sintoma, pero despues de haber leido varias pruebas de epoca parece que era comun esta caracteristica
    Sds
     
  4. alfeñique

    alfeñique Miembro

    Registrado:
    12 May 2008
    Mensajes:
    135
    Me Gusta recibidos:
    15
    Ubicación:
    Madrid
    Hola. Por mis manos han pasado un par de GTV6 con bidisco y el embrague tiene ese punto peculiar que comentas. Cuando llevo tiempo sin cogerlo, siempre me da la impresión que no he metido la marcha porque suelto, suelto... y no engancha hasta que casi está arriba.
     
  5. alfsecurity

    alfsecurity Miembro bien conocido

    Registrado:
    17 Dic 2002
    Mensajes:
    1.254
    Me Gusta recibidos:
    164
    Ubicación:
    Madrid
    Agradezco tu respuesta , ya dudaba que quedasen GTV6 en el foro,....si es como comentas, pero bueno todo es acostumbrarse

    Sds y gracias por tu comentario
     
  6. Juanra

    Juanra Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    6.620
    Me Gusta recibidos:
    27
    Ubicación:
    Paranecks del Jiloca
    Por si te sirve de consuelo a mi también me pasa en el mío. Aprovechando que hacía un ruido raro al soltar el embrague que no sabía si venía de este o de la caja de cambios, lo desmonté y estaba bien, los discos tenían signos de uso, uno mas que el otro como suele pasar en estos bidiscos, pero les quedaba todavia bastante. Por lo que debe ser normal que hagan estas cosas.
    El ruido como era de temer por la famosa Ley de Murphy venía del cambio y la madre que lo parío.
     
  7. jjgarr2

    jjgarr2 Miembro

    Registrado:
    1 Feb 2010
    Mensajes:
    83
    Me Gusta recibidos:
    0
    Hola.
    Yo se los puese nuevos al mio y le pasa eso mismo. Luego se lo he comentado a un par de especialistas que los conocen y dicen que efectivamente pasa eso con los bidisco.
    Un saludo.
     

Compartir esta página