1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Averia embrague ¿posibles causas?

Tema en 'Authi' iniciado por Óscar, 24 Ago 2019.

  1. Óscar

    Óscar Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.042
    Me Gusta recibidos:
    63
    Ubicación:
    Barcino Nova (españa)
    Pues despues de limpiar y revisar las piezas que desmonto el compañero, cada vez estoy mas convencido que la culpa es del desgaste, la rotula de la palanca tiene 0,5mm de desgaste, pero si miramos el agujero en el que trabaja esta rotula dentro del eje del empujador ler rodamiento del embrague vemos esto:
    [​IMG]
    [​IMG]
    No tengo ningun alexometro para medir con precision un agujero tan pequeño, pero ahi hay un crater de almenos medio milimetro mas.

    Y luego el eje de la palanca que no entiendo como se le pudo pasar por alto al compañero
    [​IMG]
    [​IMG]
    Aqui temenos otro milimetro mas de desgaste, asi que A+B+C= Putaden.
    La verdad es que con toda la grasa reseca fuera, se monta todo en la tapa y se puede apreciar que a la altura de la viela del hidraulico tiene entre 4 y 5 cm de desplazamiento muerto devido a la holgura.

    A ver ahora lo que tardo en conseguir un diafragma de serie, el eje empujador del cojinete, la palanca de embrague y el eje de la palanca, cuando tenga todas las piezas nuevas montadas os sigo contando como va la historia.
     
  2. jofracom

    jofracom Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    3.741
    Me Gusta recibidos:
    45
    Ubicación:
    Barruelo de santullán.
    Hola, efectivamente hay desgaste por cada pieza que acciona el embrague, pero hay muchos Minis, en estas condiciones y funcionando correctamente.
    Ojala aparezca el "duende" y aparezca la averia.

    Saludos.
     

Compartir esta página