1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

¿Temperatura excesiva (V6)?

Tema en 'Alfa Romeo' iniciado por GiuliaTI, 12 Ene 2004.

  1. GiuliaTI

    GiuliaTI Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    1.631
    Me Gusta recibidos:
    13
    Ubicación:
    Logroño
    He detectado que el 75, circulando por ciudad, alcanza muy rápidamente la temperatura máxima y hace conectar el electroventilador. Me mosquea que lo haga tan rápido en estas fechas en las cuales hace un frí­o que pela, ya que si ahora lo hace así­, en verano será imposible circular con él en ciudad.

    Otra cosa que me escama un poco, es que el anterior propietario le colocó un pilotito en el cual se ve cuándo entra el electro y además le ha colocado un interruptor para activar a voluntad el electroventilador. Cuando voy por ciudad, por miedo a cargarme las juntas de culata, lo llevo encendido a mano mucho rato, y la temperatura oscila entre los 60 y 80º. ¿Es esto bueno para el motor o por el contrario es malo? :?:
     
  2. PROTAYSER

    PROTAYSER Miembro

    Registrado:
    11 Mar 2003
    Mensajes:
    484
    Me Gusta recibidos:
    0
    Eso pasa en todos los 75 "GRANDES"...2.0,T.S,AMERICAS... EN CIUDAD SUELEN IR SOBRE 100 GRADOS y luego en carretera van sobre 80...puedes cambiar el termocontacto por uno que haga saltar antes el electro..90 grados seria el ideal.No me he parado en el mio en ese detalle porque no me ha dado problemas...pero si que te puedes cargar las juntas si este funciona mal.Consulto y te digo...
     
  3. colempi

    colempi Nuevo miembro

    Registrado:
    28 Ago 2002
    Mensajes:
    2.276
    Me Gusta recibidos:
    8
    Ubicación:
    Vizcaya
    Pablo, ¿has probado a echarle "Crus de Gorbea"? Lo mejor pa el calefasion de la Alfalfa esa, la hostie...:-)
     
  4. GiuliaTI

    GiuliaTI Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    1.631
    Me Gusta recibidos:
    13
    Ubicación:
    Logroño
    Pues va a ser eso, amigo Javier. Va a ser que nesesita "Crus del Gorbea" en lugar de anticonjelante, juas juas, eres un jashondo, Colempi.

    Protayser, a lo que yo me refiero es que si es normal que en una conducción normal por ciudad vaya el ventilador encendido mucho rato.

    He hecho la prueba a no conectarlo manualmente y se mantiene siempre sobre los 90º.
     
  5. Luis v6 3.0

    Luis v6 3.0 Nuevo miembro

    Registrado:
    28 Ago 2002
    Mensajes:
    1.349
    Me Gusta recibidos:
    0
    Ubicación:
    A Coruña.
    Habrí­a que saber que tipo de circulación es, si es un constante arranca para con tráfico poco fluido es normal que se caliente muuucho, y cada vez que arranca el ventilador se tira un buen rato funcionando, pero cuando para de funcionar la temperatura se ve que a bajado también por debajo de 90.

    Cuando lleve un rato en marcha el ventilador pega unos acelerones al motor, deberí­as ver como baja la temperatura en la aguja.


    Yo no lo pondrí­a a mano para ir tan frí­o el motor, solo si ves que a 90 no entran, el calor ambiental es excesivo, o vas haciendo un tramo sinuoso a fondo en 1 y 2 marcha...

    Otra recomendación, es antes de parar el motor si está cerca de 90 ponerlo como tu dices para enfriarlo, ya que según circunstancias puede subir 10 grados la temperatura después de parado, yo siempre espero a que enfrí­e antes de pararlo, mismamente poniendo la calefacción un momento y acelerarlo para bajar la temperatura antes de pararlo, además cuando quitas contacto los ventiladores dejan de funcionar, y eso no es muy bueno.

    Son maní­as, pero mas vale prevenir que curar.
     
  6. GiuliaTI

    GiuliaTI Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    1.631
    Me Gusta recibidos:
    13
    Ubicación:
    Logroño
    Cuando lleve un rato en marcha el ventilador pega unos acelerones al motor, deberí­as ver como baja la temperatura en la aguja. ¿Luis, no deberí­a ser al revés, que se caliente más?

    No se, me tiene muy mosca el asunto. Miraré también a ver en que estado está el lí­quido refrigerante.[/quote]
     
  7. Luis v6 3.0

    Luis v6 3.0 Nuevo miembro

    Registrado:
    28 Ago 2002
    Mensajes:
    1.349
    Me Gusta recibidos:
    0
    Ubicación:
    A Coruña.
    Lo de los acelerones, es por que al ralentí­ el agua circula lentamente, entonces el agua frí­a del radiador llega poco a poco, con 2 o tres acelerones en vací­o haces que circule más rápido y se note el bajón de temperatura más de golpe, no se calienta más, ya que es un golpe de acelerador y mientras cae de vueltas no inyecta gasolina, otra cosa es que se mantenga acelerado, que es distinto.

    También puede ser que el radiador no esté en su mejor momento, y de cambiar si te preocupa tanto la temperatura pon el de un 2.4 td, hay que reformar un poco por la zona de la baterí­a si no recuerdo mal, pero me parece exagerado para un motor normal.
     
  8. Var2

    Var2 Miembro activo

    Registrado:
    4 Oct 2002
    Mensajes:
    1.304
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    La temperatura de funcionamiento optima de un motor suelen ser los 85-90º, así­ que a lo mejor llevas incluso el motor demasiado frio.

    En principio yo no veo nada raro, que se caliente rápido es bueno para el motor, eso es que le funciona bien el termostáto.

    Un saludo
     
  9. etorv

    etorv Miembro

    Registrado:
    28 Ago 2002
    Mensajes:
    203
    Me Gusta recibidos:
    0
    Lo definitivo,por experiencia propia,es tal y como dice Luis montar el radiador y electros del 2.4 TD.Con esto se ve la aguja bajar incluso en ciudad y con aire acondicionado durante el verano pasado,que ya es decir!.Sólo hay que recortar la bandeja de la bateria.
     
  10. PROTAYSER

    PROTAYSER Miembro

    Registrado:
    11 Mar 2003
    Mensajes:
    484
    Me Gusta recibidos:
    0
    La solucion del 2.4td está comprobada y va bien...creo que está todo dicho.
     

Compartir esta página