1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

¿Misteriosos? problemas con refrigeración Simca 1200

Tema en 'Mecánica y restauración' iniciado por Didac S, 12 Nov 2018.

  1. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.424
    Me Gusta recibidos:
    268
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    Hola gente.
    A ver si me podéis echar un cable con el rompecabezas que es esta avería que me impide disfrutar de mi automóvil

    Coche: Simca 1200 GLS ( 1294cc monocuerpo, alta compresión -encendido por platinos y delco-)

    Antecedentes: De hace un tiempo, el coche venía trabajando bastante más caliente de lo que es habitual en él, pero sin llegar a calentones. El pivote del alternador tiene juego, con lo quee s imposible tensar bien la correa. Hace años que enciende luz de carga al ralentí con luces puestas, ó al pìsar freno, ó poner un cassete y el ventilador a la vez... etc; en frío la correa chirría al acelerar

    El problema: Viaje de Vilafranca a Esplugues (50 km), por autopista, en julio, con mucho calor; crucero de 120 por hora. A 2/3 de viaje, el coche comienza a calentarse, por lo que enciendo la calefacción,e intento conducir de la manera que sé favorece la refrigeración, en lo posible al estar encarando la entrada a Barcelona. El último par de km, con la aguja rozando la marca roja. Tras hacer las gestiones que debía hacer, inspecciono el coche, veo ha tirado agua, por lo que relleno; no hay residuos en la misma, el nivel de aceite está bien, y no hay mayonesa por ninguna parte. El viaje de vuelta, lo inicio atravesando cascos urbanos, con la idea de volver vía N340. Paro a los pocos Km en un hipermercado a comprar agua destilada, y me veo obligado a añadir al radiador una poca. De ahí cojo la autovía (B24) que, de aquí a varios milenios, substituirá la N340; al llegar a su fin y tomar la salida hacia Vallirana, en cuesta y con su permanente atasco, veo salir agua escupida por el capó, mientras la aguja del cuadro marca algo más de 3/4; paro en la gasolinera tras la rotonda, en el límite entre Cervelló y Vallirana, allí donde se retoma el camino Real, la vieja N340. El tapón del vaso deja salir agua a borbotones, y la contenida en él está hirviendo. Grúa al canto, y para casa. El mecánico examina, y decide que lo primero es cambiar tapó y comprobar termostato; ponemos un tapón que tenía yo en casa, y vemos el vaso se llena y rebosa, justo tras llegar a los 90ª. Compruebo termostato en casa y, si bien es de 82ªC en vez de 78ª C, funciona de maravilla, abriendo a 82ª C y cerrando cuando se enfría. Comprueban estanqueidad de culata enchufando aire a presión por los orificios de las válvulas, en frío: no se observan burbujas ni en vaso ni en radiador, por lo que dicen la culata está estanca. Se instala tapón nuevo, y parece que la cosa ahora funciona. A pesar de ello, yo insisto que, el aire de las burbujas ha de salir de algún lado, y que no puede ser vapor, pues el problema lo hemos visto aparecer con el líquido por debajo de 100ºC. A remarcar que no se ha hallado fuga de agua alguna, ni de radiadores, ni manguitos, ni junta de bomba... nada más que un par de marcas de rezume, y viejas. El mecánico, además, sacó bujías y dijo estaban de color normal.

    Hago a los pocos días un vieja a Barcelona, ya siendo 15 de agosto. El coche, cómo desde hace unos años, va más caliente que lo que debería, igual que lo hacía antes de que la avería se presentase. A la vuelta, ya de noche y siendo esta más fresquita de lo habitual para las fechas, observo en un semáforo que sale vapor del capó, pese a estar la aguja a la mitad. Paro, y veo que el tubo del vaso de expansión suelta a gran presión una mezcla de refrigerante y burbujas. Dejo enfriar el coche, relleno agua, pues el nivel ha bajado (de la manera correcta para este coche, primero vaso entre min y max, y luego al radiador, que es donde de veras se rellena, encendiendo luego el motor para que circule el agua y se purgue el aire del circuito). Enciendo motor, dejo coja temperatura de trabajo, y veo repite la expulsión de espuma. Me resigno y vuelvo a casa por la nacional. El mecánico no se quiere mojar, y dice que, tras vacaciones, se lo lleve y abrirán, no ocurriéndosele ninguna otra manera de diagnosticar, y que probablemente es junta de culata ó culata agrietada. Le pido presupuesto, dice que 1000 €, y me quedo de piedra; le hago notar que, en este coche, levantar culata no es tan complicado cómo en uno moderno, y me parece que el precio dado es demasiado elevado; el mecánico dice que no quiere arriesgarse dándome un precio a la baja, que siempre salen proiblemas, y bla bla; le pido me dé un precio saliendo todo bien, y dice 800 €, que me siguen sabiendo a mucho, aunque me lo callo. Entre que cierran por vacaciones, que no tengo yo ni 800 ni 1000 laureles para gastar por estar en el paro yo y mi mujer (es profesora de inglés, y en verano no suele tener contratos), y que a fin de cuentas, el coche anda, me lo llevo a casa, para al menos poder ir a hacer recados por aquí cerca.

    Para mirar si es un poro en culata ó junta, que sólo se abra lo suficiente en caliente (por dilatación del material), compro un cacharrete de estos: https://i.ebayimg.com/images/g/czsAAOSwImRYi7-F/s-l500.png La primera prueba da positivo total... hasta que noto que el refrigerante ha pasado del filtro, desplazando el reactrivo, y dándome falso positivo al ser verde. El inventito está diseñado para colocarse en la boca de un vaso de expansión moderno, y no en la del radiador cómo tengo que hacer yo. Haciendo la prueba inyectándo aire tomado de dentro del radiador, parece da positivo, así cómo la prueba en boca de radiador, con motor templado, y cuidando no suba refrigerante.

    Preguntando en una rectificadora local, sucursal de una barcelonesa de fama, me han dicho que, si les llevo la culata yo, la acaban de desmontar, limpiar, comprobar, planificar y montar -tren de balancines y válcules-, por 280 €

    He seguido usando el coche, en trayectos cortos. No se calienta, pero gasta agua. A veces, al encenderlo, escupe agua por el escape, más que la justificable por la humedda ambiente en la calle durante el último uso (duerme en garaje, y no hay sensación de humedad en el mismo, pese a lo que ha llovido este otoño). En uso, venía burbujeando lentamente por el tubito del vaso, manguitos no presurizados, y los superiores notándose vacíos, sin agua dentro. Luego, al irlo a usar, vaso de expansión con nivel bajo, manguitos superiores y parte alta del radiador vacíos. A todo esto, me he enfadado con el mecánico, por dejarme de pie esperando bastante más de media hora, sin atenderme... mientras sí atendió un amigo que vino a preguntarle algo sobre una carrera de mtb; si no podía atenderme, no le habría costado nada parar 30" para decirme que ahora no podía atenderme, y que volviese al cabo de x minutos, ó al día siguiente ... pero no, viéndome desde el principio, pasa de mí cómo de la mierda; evidentemente, me acabé marchando cabreado. Cómo en el pasado, que es menos de un año, me ha fallado una reparación (un rodamiento de rueda que duró menos de 30 km), y ha puesto excusas para no haber hecho ninguno de los trabajos accesorios - pero importantes- que le he encargado, cómo ajustar carburador - "tengo el analizador de gases roto"- , ó taqués -"ya estan bien, seguro"- y otros por el estilo, he decidido que su falta de buena atención tal tarde constituye la gota que colma el vaso, y he de buscarme otra mecánico. El recomendado por el foro, pero, no tiene un hueco libre hasta mediados de diciembre.

    La última vez que fuí a usar el coche, lo encontré con el vaso de expansión vacío; intenté abrir el tapón del radiador, y tuve que volver a cerrar, pues sin abrirlo del todo escupía líquido a presión. ABriendo el tapón del botellón de expansión, pero, hizo ruido de succionar aire. ¿Qué renarices puede provocar sobrepresión en el radiador, y depresión en el vaso de expansión, en frío? Al encender, buena escupida de agua por el escape (si bien es cierto que el uso anterior fué con lluvia).

    Tengo la idea de reparar yo mismo, pero los últimos síntomas me dejan algo descolocado. Ahora parece traga agua, en marcha apenas saca alguna burbujita por el vaso de expansión, los manguitos de arriba se llenan de gas enseguida, y no aprecio vapor saliendo del tubo de escape. La varilla sale con aceite con su suciedad normal por uso, sina preciarse contaminaciones de otros líquidos, los balanciens están limpios, y tampoco se observa mayonesa en el tapón de aceite, más allá de la típica manchuita por humedad ambiente -el coche lleva decompresor al aire, que ninguna ITV ha marcado cómo defecto-. Por último, parece que ha empezado a perder un poco por el manguito que va al colector de adminsión.
    Mi plan es empezar por cambiar la manguera que va del radiador al bote de expansión, probar y ver los síntomas entonces, y si acaso, antes de levantar culata, desmontar colector de admisión y revisarlo.

    ¿Ideas y sugerencias, por favor? Muchos síntomas apuntan a junta de culata yéndose al pairo, ó poro/grieta en culata, pero... ¿no debería dejar los manguitos duros, inflados cuál balón de fútbol?

    Saludos, y gracias de antemano por haber leído el tocho hasta aquí
     
    Última edición: 12 Nov 2018
  2. KINITO2

    KINITO2 Miembro bien conocido

    Registrado:
    3 Jun 2008
    Mensajes:
    1.064
    Me Gusta recibidos:
    198
    Ubicación:
    Pamplona
    Esa culata no tiene absolutamente ninguna dificultad para sacarla del coche, salvo los tornillos del escape que puedan estar agarrotados y se puedan romper o darte la lata para aflojarlos. En el año 87 desmonté yo una a un 1200 especial primera serie, con mis pocas herramientas de casi aprendiz, y en la calle.
    Me parace claro que el presupuesto de tu antiguo mecánico te lo dio para que no quisieras hacerlo. Es más que excesivo.
    Si tienes algo de costumbre de trastear, te animo a que la desmontes y montes tú mismo y la llevas al especialista. Con paciencia y gusto lo has de conseguir sin problemas.
    Y ni qué decir tiene que tienes que solucionar el problema de la tensión en la correa. Si la bomba de refrigerante no gira a la velocidad suficiente, no solucionarás el origen del asunto.
    La manguera la compruebas quitándola y soplando. Sin más.
     
    A Didac S le gusta esto.
  3. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.424
    Me Gusta recibidos:
    268
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    Gracias. Tengo la intención de hacer yo todo lo que pueda. Lo que pasa es que aún me mosquea la serie de síntomas, pues no acaban de encajar con fallo de junta de culata. Si pasa gas de la cámara de combustión al circuito de refrigeración ¿no deberían quedarse los manguitos duros por contener gas que ha entrado a presión? ¿qué puede causar sobrepresión en el radiador a la vez que depresión en el vaso?. Si la causa no estuiviera en culata, preferiría no desmontarla: lo que me da más miedo es que mi barata llave dinamométrica me dé malas lecturas al apretar, y luego por ello sufra averías más complicadas de solucionar.

    De momento el plan es:
    -Cambiar manguera radiador-vaso de expansión
    -Limpiar circuito de refrigeración
    -Probar el coche, y observar síntomas de problemas
    Depende resultados:
    -Desmontar colector de admisión y revisarlo, antes de sacar culata
     
  4. JM6226

    JM6226 Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    11.342
    Me Gusta recibidos:
    234
    Ubicación:
    Olite (Navarra)
    Y el radiador que no lo mencionas que tal estara?
    A ver si va a estar ya en las ultimas.

    Antes de meterte en culata a ver que tal esta todo lo relacionado con refrigeracion, manguitos,ambos tapones el del vaso y el del radiador,mira tambien radiador y grifo de calefaccion,a ver si vas a tener alguna fuga que no se ve y el termocontacto me imagino que al llegar a determinada temperatura echara a andar el ventilador.
    Tambien la bomba del agua si la correa no esta como tiene que ir a ver si va a influir.

    Y una cosa que puede hacer un buen papel en un coche de estos es ponerle un interruptor en el salpicadero escondido para accionar tu el ventilador cuando quieras puenteando los cables que van al termocontacto.

    La culata se me fastidio a mi en un renault 5 que tuve por rotura de la bomba del agua,eso que pare enseguida y cambie bomba a ver si habia suerte.pero queva ya estaba dañada culata o junta.
    Mire en rectificadoras de la zona y me cobraban 150 e por repasar la culata llevandola yo desmontada.

    Al final encontre otro motor por ese precio,en bastante mejor estado que el del coche y de mas cilindrada y cambie el motor entero acoplando soportes y demas perifericos del suyo que alguna cosa variaba y por el mismo precio me salio la jugada mucho mejor ya que me lo pude cambiar yo en el garaje de casa.
    No se que puede valer un motor de tu coche y sera mas dificil de localizar que el del renault 5,lo que pasa que si no tienes medios o conocimientos para cambiarlo tambien te subira bastante el presupuesto.

    Si el coche lo estas utilizando y de momento para salir del paso tambien podrias probar a quitar el termostato y que circule el refrigerante de continuo_O a ver si vas a tener algun microporo que pierde el anticongelante evaporado.

    Como ultimo recurso y antes de meterse a mas,no vale mucho y tiene buenos comentarios lo vi en una revista de clasicos hace untiempo y no hablaban mal de el.

    https://compralubricantes.com/aditivos/k-seal-sellante-circuito-refrigeracion_1276.html

    Un saludo y suerte
     
  5. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.424
    Me Gusta recibidos:
    268
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    1.-Manguera cambiada
    2.-Circuito limpiado (al hacerlo, observo la polea de la bomba de agua tiene movimiento excéntrico, pero no baila sobre el eje *)
    E inmediatamente el coche empezó a soltar vapor por el escape, cómo una locomotora. A la siguiente arrancada, pequeño gripaje, y tras arrancar, el coche vomitando agua por el escape cómo un guiri tras una noche de juerga en Barcelona. El único uso siguiente, fué para ir al taller (definitivamente, entre falta de tiempo, y problemas de espalda, me decanté por no hacerlo yo mismo). Al arrancar, nuevo minigripaje, más cómo es en este auto costumbre, arrancó, llegó al taller, y allí se paró para no volver a poder arrancar más.
    Tras levantar culata, la junta no tenía mala pinta, pero la culata si tenía suciedad entre los conductos de refrigeración y los cilindros 1 y 4; los pistones de estos presentaban un poquito de óxido en su parte superior y, en uno de los cilindros, una leve rascada (el mecánico dijo parecía muy leve, y con un par de pasadas con lija de agua debería quedar ok). El aceite, tornado en aguaceite -de ahí los gripajes-. La culata presentaba, además una basta soldadura en un costado, entre el plano, lado exterior, y un conducto de agua. Llevé la misma a la sucursal vilafranquina de Rectificados Carcassona, y por algo menos de 200 € revisaron culata (OK), cambiaron dos válvulas de escape por tener los pies machacados (ejem, ejem, Sres últimos mecánicos a los que pedí reglaran taqués y contestaron no lo habían hecho porqué no parecía que hiciese falta: si yo digo "toca ajustar taqués", es que toca, que hace veinte años que conduzco el coche, y tantos cómo tengo yo que lo conozco), descarbonizaron, limpiaron, adecentaron la soldadura chapuza, y planificaron (el plano estaba deformado alrededor de los cilindros 1 y 2). El viernes entregué al taller la culata reparada, bomba de agua, termostato nuevo (78ºC, cómo dice el manual, y no de 82º cómo llevaba) pero con alcurnia, y alguna cosilla más. Ahora estoy esperando me llamen diciendo está todo montado, y el coche ya funciona.

    Crucemos los dedos, y esperemos que quede decente. Para la siguiente quedará cambiar el engranaje del distribuidor, que tiene juego (para dejarlo a 10º, tienes que dejarlo que la pistola te enseñe la mitad de las veces 8º, y la oyta mitad 12º). También alinear dirección Y SUSPENSIÓN -¡la de galgas en múltiples sitios que lleva este coche para ajustar ambas cosas!, y entonces, cambiar gomáticos aprovechando para volver de 165/70 a 145/80 -¿alguien sabe de estos últimos cuáles combinan el compuesto más blando posible con el flanco reforzado? ... la última vez que miré, creo me decantaba por los Kléber-
     
    juancu, pjlh, Alex Juárez y otra persona les gusta esto.
  6. ANTONIODELAOSSA

    ANTONIODELAOSSA Miembro bien conocido

    Registrado:
    23 Abr 2003
    Mensajes:
    4.412
    Me Gusta recibidos:
    2.305
    Ubicación:
    Tarancón (Cuenca)
    Precisamente yo llevo esa medida y marca en la Renault 4F4 y estoy contento, me parece la relación entre precio y coste mejor que las Sava que llevo en el R15.
     
    A Didac S le gusta esto.
  7. Alex Juárez

    Alex Juárez Miembro bien conocido

    Registrado:
    24 Oct 2015
    Mensajes:
    611
    Me Gusta recibidos:
    502
    Ubicación:
    Navahondilla
    Crucemos los dedos...aunque pinta bien todo lo que has hecho.
     
    A Didac S le gusta esto.
  8. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.424
    Me Gusta recibidos:
    268
    Ubicación:
    Vilafranca del Penedès (Barcelona)
    Gracias. Funcionar, funciona sin problemas, pero me da la sensación que le falta chicha. Veremos la próxima vez que lo ajuste,a ver si hay algo fuera de punto, ó es por el enganchón que ya comenté. De momento, pausa involuntaria... se abrió la soldadura entre el tubo de escape y el silencioso de mi GS500, mi vehículo de a diario. Hasta que no lo solucione, el Simca tiene que funcionar (y nada me hace dudar que así será)
     

Compartir esta página